<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Riverland grape supply could fall dangerously short of demand - Winetitles</title>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- styles -->
    <link rel="shortcut icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" type="image/vnd.microsoft.icon"/>
    <link rel="icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,700,700i|Oswald:400,500,600,700" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">

    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riverland grape supply could fall dangerously short of demand - Winetitles" />
<meta property="og:description" content="The damages from recent bushfires that have plagued Australia&#8217;s wine regions are starting to present problems for winemakers producing their 2020 vintages. Riverland Wine (RW), like many wine region associations and organisations at this time of year, would typically be found building a register of growers with grapes to sell, but this year RW said &hellip;" />
<meta property="og:url" content="https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/" />
<meta property="og:site_name" content="Winetitles" />
<meta property="article:section" content="Australia" />
<meta property="article:published_time" content="2020-02-06T00:02:45+00:00" />
<meta property="article:modified_time" content="2020-02-06T01:02:33+00:00" />
<meta property="og:updated_time" content="2020-02-06T01:02:33+00:00" />
<meta property="og:image" content="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png" />
<meta property="og:image:secure_url" content="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The damages from recent bushfires that have plagued Australia&#8217;s wine regions are starting to present problems for winemakers producing their 2020 vintages. Riverland Wine (RW), like many wine region associations and organisations at this time of year, would typically be found building a register of growers with grapes to sell, but this year RW said [&hellip;]" />
<meta name="twitter:title" content="Riverland grape supply could fall dangerously short of demand - Winetitles" />
<meta name="twitter:image" content="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://winetitles.com.au/#organization","name":"Winetitles Media","url":"https://winetitles.com.au/","sameAs":["https://au.linkedin.com/company/winetitles-pty-ltd"],"logo":{"@type":"ImageObject","@id":"https://winetitles.com.au/#logo","url":"http://winetitles.com.au/wp-content/uploads/2018/04/winetitle-new-site.jpg","width":1200,"height":800,"caption":"Winetitles Media"},"image":{"@id":"https://winetitles.com.au/#logo"}},{"@type":"WebSite","@id":"https://winetitles.com.au/#website","url":"https://winetitles.com.au/","name":"Winetitles","description":"Australia&#039;s wine industry portal by Winetitles","publisher":{"@id":"https://winetitles.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://winetitles.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#primaryimage","url":"https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png","width":640,"height":340},{"@type":"WebPage","@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#webpage","url":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/","inLanguage":"en-AU","name":"Riverland grape supply could fall dangerously short of demand - Winetitles","isPartOf":{"@id":"https://winetitles.com.au/#website"},"primaryImageOfPage":{"@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#primaryimage"},"datePublished":"2020-02-06T00:02:45+00:00","dateModified":"2020-02-06T01:02:33+00:00"},{"@type":"Article","@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#article","isPartOf":{"@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#webpage"},"author":{"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c"},"headline":"Riverland grape supply could fall dangerously short of demand","datePublished":"2020-02-06T00:02:45+00:00","dateModified":"2020-02-06T01:02:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#webpage"},"publisher":{"@id":"https://winetitles.com.au/#organization"},"image":{"@id":"https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/#primaryimage"},"articleSection":"All Featured,Australia"},{"@type":["Person"],"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c","name":" ","image":{"@type":"ImageObject","@id":"https://winetitles.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/a58d63edf5752c87377eea2c831fd92a?s=96&d=mm&r=g","caption":" "},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winetitles &raquo; Riverland grape supply could fall dangerously short of demand Comments Feed" href="https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winetitles.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://winetitles.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://winetitles.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://winetitles.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-my-listings-css-css'  href='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_simon-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/simon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://winetitles.com.au/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://winetitles.com.au/?p=181067' />
<link rel="alternate" type="application/json+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Friverland-grape-supply-could-fall-dangerously-short-of-demand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Friverland-grape-supply-could-fall-dangerously-short-of-demand%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:inline !important; 
}
</style>

<script>jQuery(document).ready(function ($) {
    // lazy load
    if ('') {
        jQuery.extend(jQuery.lazyLoadXT, {
            srcAttr: 'data-src',
            visibleOnly: false,
            updateEvent: 'load orientationchange resize scroll touchmove focus hover'
        });
    }

    // woocommerce lightbox/zoom
    disableClick($);

    // for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2500);
});

jQuery(window).on('ajaxComplete', function () {
    if ('') {
        setTimeout(function () {
            jQuery(window).lazyLoadXT();
        }, 300);
    }
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            jQuery(this).attr('data-large_image_width', width);
            jQuery(this).attr('data-large_image_height', height);

            //100%
            //var ratio = width / height;
            //jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            //jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><style type="text/css" media="screen">.simple-banner{background:#1e8e43};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#fc0a00};</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://winetitles.com.au"><link rel="https://theeventscalendar.com/" href="https://winetitles.com.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>

<body class="post-template-default single single-post postid-181067 single-format-standard theme-winetitles woocommerce-no-js tribe-no-js elementor-default" >
    <!--[if lt IE 9]><div class="oldie">For best experience, Please update your web browser <a href="http://browsehappy.com">here</a></div><![endif]-->

    
    <nav id="main-nav" class="navbar navbar-default"> <!-- navbar-fixed-top -->
    <div class="container">
        <div class="navbar-header">
            <div class="user-navbar">
    <ul>
            <li class="shop-cart"><a href="https://winetitles.com.au/cart/"><i class="fa fa-shopping-cart"></i></a></li>
    	        	<li class="user-words"><a href="https://winetitles.com.au/login-or-sign-up/">LOGIN</a></li>
                <li class="user-words"><a href="https://winetitles.com.au/advertise/">ADVERTISE</a></li>
        <!-- <li class="user-words"><a href="">REGISTER</a></li> -->
        <li><div class="socials">
                <!-- <a class="goog" href="https://plus.google.com/"></a> -->
                <a class="linked" href="https://au.linkedin.com/company/winetitles-pty-ltd"></a>
                <!-- <a class="fb" href="https://www.facebook.com/grapegrower.winemaker/"></a>-->
                                <!-- <a class="insta" href="https://www.instagram.com/grape_and_wine/?hl=en"></a>  -->
            </div>
        </li>
    </ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button>             <a class="navbar-brand" href="https://winetitles.com.au">
                <img src="https://winetitles.com.au/wp-content/themes/winetitles/img/winetitles-logo-white.png">
            </a>
            <div class="wsr-header-search">
                <form role="search" method="get" class="search-form" action="https://winetitles.com.au">
                    <input placeholder="Enter your search terms..." class="wsr-header-input" type="search" value="" name="s"><button type="submit">Website Search</button>
                </form>
            </div>
        </div>
    </div>
<div class="menu-background">
    <div class="container">
            <div class="main-menu">
                <div id="navbar" class="navbar-collapse collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a title="Home" href="https://winetitles.com.au/">Home</a></li>
<li id="menu-item-172154" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-172154 dropdown"><a title="News" href="https://winetitles.com.au/daily-wine-news/" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-129251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129251"><a title="Subscribe to Daily Wine News" href="https://winetitles.com.au/news/">Subscribe to Daily Wine News</a></li>
	<li id="menu-item-162877" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-162877"><a title="News Archive" href="https://winetitles.com.au/daily-wine-news/">News Archive</a></li>
	<li id="menu-item-162878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162878"><a title="Competitions" href="https://winetitles.com.au/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-111569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111569 dropdown"><a title="Publications" href="#" class="dropdown-toggle">Publications</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-52882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52882"><a title="Grapegrower &#038; Winemaker" href="https://winetitles.com.au/gwm/">Grapegrower &#038; Winemaker</a></li>
	<li id="menu-item-65466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65466"><a title="Wine &#038; Viticulture Journal" href="https://winetitles.com.au/wvj/">Wine &#038; Viticulture Journal</a></li>
</ul>
</li>
<li id="menu-item-81599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81599"><a title="Wine Jobs" href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-28246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28246"><a title="Classifieds" href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 dropdown"><a title="Wine Industry Directory" href="https://winetitles.com.au/industry-directory/" class="dropdown-toggle">Wine Industry Directory</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89724"><a title="Wine Industry Directory Online" href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory Online</a></li>
	<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a title="Purchase" href="https://winetitles.com.au/product/WID">Purchase</a></li>
	<li id="menu-item-172472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172472"><a title="Advertise" href="https://winetitles.com.au/industry-directory/advertise/">Advertise</a></li>
	<li id="menu-item-81546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81546"><a title="Listing" href="https://winetitles.com.au/industry-directory/listing/">Listing</a></li>
	<li id="menu-item-83367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83367"><a title="Calendar" href="https://winetitles.com.au/wide/">Calendar</a></li>
	<li id="menu-item-129714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129714"><a title="Australian Wineries" href="https://winetitles.com.au/aust-wineries/">Australian Wineries</a></li>
	<li id="menu-item-129715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129715"><a title="New Zealand Wineries" href="https://winetitles.com.au/nz-wineries/">New Zealand Wineries</a></li>
	<li id="menu-item-89716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89716"><a title="Buyers Guide - Suppliers" href="https://winetitles.com.au/suppliers/">Buyers Guide &#8211; Suppliers</a></li>
	<li id="menu-item-89717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89717"><a title="Distributors" href="https://winetitles.com.au/distributors/">Distributors</a></li>
	<li id="menu-item-89718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89718"><a title="Retailers" href="https://winetitles.com.au/retailers/">Retailers</a></li>
	<li id="menu-item-89719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89719"><a title="Organisations" href="https://winetitles.com.au/organisations/">Organisations</a></li>
	<li id="menu-item-89720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89720"><a title="Writers" href="https://winetitles.com.au/writers/">Writers</a></li>
	<li id="menu-item-89715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89715"><a title="Media Bloggers" href="https://winetitles.com.au/media-bloggers/">Media Bloggers</a></li>
	<li id="menu-item-83368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83368"><a title="Courses" href="https://winetitles.com.au/widc/">Courses</a></li>
	<li id="menu-item-81467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81467"><a title="Databases" href="https://winetitles.com.au/industry-directory/databases/">Databases</a></li>
</ul>
</li>
<li id="menu-item-28247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28247 dropdown"><a title="Events" href="https://winetitles.com.au/wide/" class="dropdown-toggle">Events</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-111373" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111373"><a title="Australian &amp; New Zealand International Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-new-zealand-international-wine-show/">Australian &#038; New Zealand International Wine Shows</a></li>
	<li id="menu-item-111374" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111374"><a title="Australian Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-wine-show/">Australian Wine Shows</a></li>
	<li id="menu-item-111375" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111375"><a title="Competitions" href="https://winetitles.com.au/cal-event-type/competition/">Competitions</a></li>
	<li id="menu-item-111376" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111376"><a title="Conferences" href="https://winetitles.com.au/cal-event-type/conference/">Conferences</a></li>
	<li id="menu-item-111377" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111377"><a title="Festivals/Special Events" href="https://winetitles.com.au/cal-event-type/festivalspecial-event/">Festivals/Special Events</a></li>
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111378"><a title="New Zealand Wine Shows" href="https://winetitles.com.au/cal-event-type/new-zealand-wine-show/">New Zealand Wine Shows</a></li>
	<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111379"><a title="Overseas Wine Shows" href="https://winetitles.com.au/cal-event-type/overseas-wine-show/">Overseas Wine Shows</a></li>
	<li id="menu-item-111380" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111380"><a title="Trade Shows" href="https://winetitles.com.au/cal-event-type/trade-show/">Trade Shows</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261 dropdown"><a title="Bookstore" href="https://winetitles.com.au/shop/" class="dropdown-toggle">Bookstore</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a title="Cart" href="https://winetitles.com.au/cart/">Cart</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Checkout" href="https://winetitles.com.au/checkout/">Checkout</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a title="My account" href="https://winetitles.com.au/my-account/">My account</a></li>
</ul>
</li>
<li id="menu-item-81549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81549 dropdown"><a title="Statistics" href="https://winetitles.com.au/statistics-2/" class="dropdown-toggle">Statistics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81573"><a title="Viticulture" href="https://winetitles.com.au/statistics-2/viticulture/">Viticulture</a></li>
	<li id="menu-item-81711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81711"><a title="Vintage" href="https://winetitles.com.au/vintage-reports/">Vintage</a></li>
	<li id="menu-item-81570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81570"><a title="Imports" href="https://winetitles.com.au/statistics-2/imports/">Imports</a></li>
	<li id="menu-item-81721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81721"><a title="Exports" href="https://winetitles.com.au/statistics-2/wine-exports-2/">Exports</a></li>
	<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a title="Wine Consumption" href="https://winetitles.com.au/statistics-2/wine-consumption/">Wine Consumption</a></li>
	<li id="menu-item-92919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92919"><a title="Wine Companies" href="https://winetitles.com.au/statistics-2/wine-companies/">Wine Companies</a></li>
	<li id="menu-item-81714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81714"><a title="World Comparisons" href="https://winetitles.com.au/statistics-2/world-comparisons-2/">World Comparisons</a></li>
	<li id="menu-item-81569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81569"><a title="Geographical Indications" href="https://winetitles.com.au/statistics-2/geographical-indications/">Geographical Indications</a></li>
	<li id="menu-item-81572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81572"><a title="Organisations" href="https://winetitles.com.au/statistics-2/organisations/">Organisations</a></li>
	<li id="menu-item-81717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81717"><a title="Information Sources" href="https://winetitles.com.au/statistics-2/information-sources/">Information Sources</a></li>
	<li id="menu-item-81571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81571"><a title="Industry Strategies &#038; Plans" href="https://winetitles.com.au/statistics-2/industry-strategies-plans/">Industry Strategies &#038; Plans</a></li>
</ul>
</li>
<li id="menu-item-70750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70750"><a title="Vintage Reports" href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-70708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70708"><a title="About Us" href="https://winetitles.com.au/about-us/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Contact Us" href="https://winetitles.com.au/contact-us/">Contact Us</a></li>
</ul></div>            </div>
    </div>
</div>
</nav>  

	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-9">
				
					<h2 class="post-title">Riverland grape supply could fall dangerously short of demand</h2>
					<div class="post-meta">
						<ul class="meta-list">
							<!-- <li>By </li> -->
							<li>February 6th, 2020</li>
							<!-- <li>Category: </li> -->
						</ul>
					</div>
					<div class="post-image">
						<img width="640" height="340" src="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine.png 640w, https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine-300x159.png 300w, https://winetitles.com.au/wp-content/uploads/2020/02/AUS-3-Riverland-Wine-360x191.png 360w" sizes="(max-width: 640px) 100vw, 640px" />					</div>

				  	<p>The damages from recent bushfires that have plagued Australia&#8217;s wine regions are starting to present problems for winemakers producing their 2020 vintages.</p>
<p>Riverland Wine (RW), like many wine region associations and organisations at this time of year, would typically be found building a register of growers with grapes to sell, but this year RW said there aren’t enough grapes to satisfy demand and build the register.</p>
<p>RW said it urges any growers in the region that have grapes left to sell for the 2020 vintage to get in contact with them so that their crop can avoid the compost heap.</p>
<p>“If we can’t [sell them directly] we will certainly circulate the details to all South Australian wineries, that crush a reasonable volume, who may be looking for supply,” RW said in its weekly newsletter.</p>
<p>RW continued that “it’s very likely we’ll be able to place” any remaining grapes from the harvest.</p>
<p>Riverland Wine advises growers with a supply of grapes left from harvest to contact Kate on 0456 845 817 or <a href="mailto:admin@riverlandwine.com.au">admin@riverlandwine.com.au</a>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://winetitles.com.au/riverland-grape-supply-could-fall-dangerously-short-of-demand/" data-a2a-title="Riverland grape supply could fall dangerously short of demand"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinetitles.com.au%2Friverland-grape-supply-could-fall-dangerously-short-of-demand%2F&amp;linkname=Riverland%20grape%20supply%20could%20fall%20dangerously%20short%20of%20demand" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinetitles.com.au%2Friverland-grape-supply-could-fall-dangerously-short-of-demand%2F&amp;linkname=Riverland%20grape%20supply%20could%20fall%20dangerously%20short%20of%20demand" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

							</div>
			<div class="col-xs-12 col-sm-3 wsr-sidebar">
				<div><div class="textwidget custom-html-widget">		<div id="weather-today">
			<h3>Today's Weather</h3>
			<p class="weatherzone-logo"><img src="https://winetitles.com.au/wp-content/themes/winetitles/weather/weatherzone_logo_185x36.png" width="185" height="36px" /></p>
			<div id="weather-widget-home" class="weather-widget" data-weather-lc="12974" data-weather-label="McLaren Vale"></div>
			<div id="weather-footer">
				<a href="https://winetitles.com.au/weather/">Click here for your local grapegrowing region</a>
			</div>
		</div>
		</div></div><div><a href="https://www.crop.bayer.com.au/find-crop-solutions/by-product/bayer-biologics/serenade-opti?utm_source=DWN&#038;utm_campaign=3bb506dc47-DWN_CAMPAIGN_NOVEMBER_2019_COPY_01&#038;utm_medium=email&#038;utm_term=0_1787000e4c-3bb506dc47-225144901"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2020/01/LR00539AC.jpg" class="image wp-image-178453  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="http://grapeworks.com.au/"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2020/01/2020-GT-270x250.jpg" class="image wp-image-178572  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><div class="textwidget custom-html-widget"><a href="https://winetitles.com.au/gwm/"><img src="https://winetitles.com.au/wp-content/uploads/2020/02/GW-2020-v673-Cover.jpg" class="image"></a></div></div><div><div class="textwidget custom-html-widget"><a href="https://winetitles.com.au/wvj/"><img src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=9hx9&type=thumb_900" class="image"></a></div></div><div><a href="https://www.winejobs.com.au/"><img width="270" height="250" src="http://winetitles.com.au/wp-content/uploads/2018/04/Go-with-the-site_270x250mm.jpg" class="image wp-image-111369  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div>        <h3 class="widget-heading"></h3>
        <p class="search-description">                                                                                                                       </p>
        <form role="search" method="get" class="search-form" id="searchform" action="https://winetitles.com.au">
                     <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search …" value="" name="s">
        <input type="hidden" name="" value="" >
        <button type="submit" class="search-submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </label>
        </form>
		</div><div>        <h3 class="widget-heading">Wine Industry Directory Buyers’ Guide</h3>
        <p class="search-description">Search the Buyers’ Guide for 
companies, services and brands.                                                                        </p>
        <form role="search" method="get" class="search-form" id="searchform" action="https://winetitles.com.au">
                     <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search …" value="" name="s">
        <input type="hidden" name="post_type[]" value="wt_wid_articles" />
        <input type="hidden" name="post_type[]" value="wt_wid_distributor" />
        <input type="hidden" name="post_type[]" value="wt_wid_retailer" />
        <input type="hidden" name="post_type[]" value="wt_wid_organisation" />
        <input type="hidden" name="post_type[]" value="wt_wid_writer" />
        <input type="hidden" name="post_type[]" value="wt_wid_media_blogger" />
        <input type="hidden" name="post_type[]" value="wt_wid_courses" />
        <button type="submit" class="search-submit" value="search"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </label>
        </form>
		</div>			</div>
			<div class="col-xs-12 logo-bar">
						<div data-elementor-type="section" data-elementor-id="242" class="elementor elementor-242 elementor-bc-flex-widget" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-bq9rj9y elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bq9rj9y" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-tl8y22o elementor-column elementor-col-14 elementor-top-column" data-id="tl8y22o" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a2pkfz1 elementor-widget elementor-widget-image" data-id="a2pkfz1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/gwm/">
							<img width="595" height="210" src="https://winetitles.com.au/wp-content/uploads/2017/05/GW-LOGO_New.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-uohjijl elementor-column elementor-col-14 elementor-top-column" data-id="uohjijl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-56mgzpu elementor-widget elementor-widget-image" data-id="56mgzpu" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/wvj/">
							<img width="427" height="168" src="https://winetitles.com.au/wp-content/uploads/2017/05/WVJ-logo-CMYK-black.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0vogq50 elementor-column elementor-col-14 elementor-top-column" data-id="0vogq50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-kdwngnb elementor-widget elementor-widget-image" data-id="kdwngnb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/industry-directory/">
							<img width="385" height="142" src="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png 385w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-300x111.png 300w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-360x133.png 360w" sizes="(max-width: 385px) 100vw, 385px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-y6ntkzl elementor-column elementor-col-14 elementor-top-column" data-id="y6ntkzl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-222hcxz elementor-widget elementor-widget-image" data-id="222hcxz" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="/news/">
							<img width="332" height="60" src="http://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg 332w, https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2-300x54.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ximl3h9 elementor-column elementor-col-14 elementor-top-column" data-id="ximl3h9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-csybjq8 elementor-widget elementor-widget-image" data-id="csybjq8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.winejobs.com.au/">
							<img width="174" height="60" src="http://winetitles.com.au/wp-content/uploads/2018/03/winejobs-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f2ztbl5 elementor-column elementor-col-14 elementor-top-column" data-id="f2ztbl5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ri6d1g elementor-widget elementor-widget-image" data-id="5ri6d1g" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.winetitlesclassifieds.com.au/">
							<img width="242" height="60" src="http://winetitles.com.au/wp-content/uploads/2018/03/classifieds-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-q6oc7xs elementor-column elementor-col-14 elementor-top-column" data-id="q6oc7xs" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ku9b82l elementor-widget elementor-widget-image" data-id="ku9b82l" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="/~winetitles/shop/">
							<img width="446" height="62" src="http://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg 446w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-360x50.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-300x42.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
					</div> 
		</div>
	</div>
<footer id="footer">
	<div class="light-footer">
		<div class="container section">
			<div class="row">
			    <div class="col-xs-12 col-sm-3">
					<h3 class="footer-header">About this site</h3>
					<ul>
						<li>Created and managed by</li>
						<li><img class="footer-logo" src="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo.png" srcset="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo@2.png 2x"></li>
						<li><br></li>
						<li>ABN: 85 085 551 980</li>
						<li>630 Regency Road</li>
						<li><br></li>
						<li>Broadview</li>
						<li>South Australia 5083</li>
						<li>Copyright 1995-2020 Winetitles Media</li>
						<li>Division of Provincial Press Group</li>
						<li>All Rights Reserved.</li>
					</ul>
			    </div>
			    <div class="col-xs-12 col-sm-9 footer-menu">
			    	<h3 class="footer-header">Full Site Menu</h3>
			    	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-135856" class="menu-item menu-item-type- menu-item-object- menu-item-135856"><a>Winetitles</a></li>
<li id="menu-item-111567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111567"><a href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-111568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111568"><a href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-89817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89817"><a href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory</a></li>
<li id="menu-item-81675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81675"><a href="https://winetitles.com.au/shop/">Bookstore</a></li>
<li id="menu-item-162880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162880"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81665"><a href="https://winetitles.com.au/weather/">Weather</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81676"><a href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-106106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106106"><a href="https://winetitles.com.au/winetitles-policies/">Policies</a></li>
</ul></div>
			    </div>
			</div>
		</div>
	</div>
	<div class="dark-footer"></div>
</footer>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='elementor-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-242-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-242.css?ver=1578827096' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/winetitles.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47e3c408f466a0eb091cd1f8470d3c3c","fragment_name":"wc_fragments_47e3c408f466a0eb091cd1f8470d3c3c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wt_listings_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"266a3eb810","siteurl":"https:\/\/winetitles.com.au","path":"https:\/\/winetitles.com.au\/wp-content\/plugins\/wt-my-listings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsr_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/winetitles.com.au","query":{"page":"","name":"riverland-grape-supply-could-fall-dangerously-short-of-demand"},"ajax_nonce":"87402329ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/wsr.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/weather/weather.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsrsw_ajax = {"siteurl":"https:\/\/winetitles.com.au"};
var wsrsw_ajax = {"siteurl":"https:\/\/winetitles.com.au"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wsr-search-widget/wsrsw.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","nonce":"9cdcbdd5be","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/winetitles.com.au\/cart\/","checkout_page_url":"https:\/\/winetitles.com.au\/checkout\/"},"facebook_sdk":{"lang":"en_AU","app_id":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.3","urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":181067,"title":"Riverland grape supply could fall dangerously short of demand","excerpt":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.3'></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-487704-7', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>