<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Australian wine exports resilient despite headwinds - Winetitles</title>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- styles -->
    <link rel="shortcut icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" type="image/vnd.microsoft.icon"/>
    <link rel="icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,700,700i|Oswald:400,500,600,700" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Australian wine exports resilient despite headwinds - Winetitles" />
	<meta property="og:description" content="Australian wine exports declined by four percent in value to $2.77 billion in the 12 months to March 2021, compared with the previous corresponding period, driven principally by the toll taken by high Chinese tariffs, according to Wine Australia’s latest Export Report. Export volume declined by 1% to 724 million litres (80 million 9 litre [&hellip;]" />
	<meta property="og:url" content="https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/" />
	<meta property="og:site_name" content="Winetitles" />
	<meta property="article:published_time" content="2021-04-29T00:22:36+00:00" />
	<meta property="og:image" content="https://winetitles.com.au/wp-content/uploads/2021/04/Capture-e1619655748118.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="679" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://winetitles.com.au/#organization","name":"Winetitles Media","url":"https://winetitles.com.au/","sameAs":["https://au.linkedin.com/company/winetitles-pty-ltd"],"logo":{"@type":"ImageObject","@id":"https://winetitles.com.au/#logo","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2018/04/winetitle-new-site.jpg","width":1200,"height":800,"caption":"Winetitles Media"},"image":{"@id":"https://winetitles.com.au/#logo"}},{"@type":"WebSite","@id":"https://winetitles.com.au/#website","url":"https://winetitles.com.au/","name":"Winetitles","description":"Australia&#039;s wine industry portal by Winetitles","publisher":{"@id":"https://winetitles.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://winetitles.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#primaryimage","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2021/04/Capture-e1619655748118.jpg","width":1024,"height":679},{"@type":"WebPage","@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#webpage","url":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/","name":"Australian wine exports resilient despite headwinds - Winetitles","isPartOf":{"@id":"https://winetitles.com.au/#website"},"primaryImageOfPage":{"@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#primaryimage"},"datePublished":"2021-04-29T00:22:36+00:00","dateModified":"2021-04-29T00:22:36+00:00","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/"]}]},{"@type":"Article","@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#article","isPartOf":{"@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#webpage"},"author":{"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c"},"headline":"Australian wine exports resilient despite headwinds","datePublished":"2021-04-29T00:22:36+00:00","dateModified":"2021-04-29T00:22:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#webpage"},"publisher":{"@id":"https://winetitles.com.au/#organization"},"image":{"@id":"https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#primaryimage"},"articleSection":"All Featured,Australia,Australian Wine Industry News","inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/#respond"]}]},{"@type":["Person"],"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c","name":"","image":{"@type":"ImageObject","@id":"https://winetitles.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/a58d63edf5752c87377eea2c831fd92a?s=96&d=mm&r=g","caption":""}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winetitles &raquo; Australian wine exports resilient despite headwinds Comments Feed" href="https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winetitles.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://winetitles.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://winetitles.com.au/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-my-listings-css-css'  href='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='twae-centered-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-centered-timeline.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='twae-horizontal-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-horizontal-styles.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='twae-fontello-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-fontello.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_simon-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/simon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"yes","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","in_array":"","debug_mode":"","id":"211329","disabled_pages_array":[""],"simple_banner_color":"#e01515","simple_banner_text_color":"#ffffff","simple_banner_link_color":"#ffffff","simple_banner_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://winetitles.com.au/wp-json/' />
<meta name="generator" content="WordPress 5.4.5" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://winetitles.com.au/?p=211329' />
<link rel="alternate" type="application/json+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Faustralian-wine-exports-resilient-despite-headwinds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Faustralian-wine-exports-resilient-despite-headwinds%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">0</style><style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><style type="text/css" media="screen">.simple-banner{display:none;}</style><style type="text/css" media="screen">.simple-banner{position:static;}</style><style type="text/css" media="screen">.simple-banner{background:#e01515;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#ffffff;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '321590315833796'); 
	fbq('init', '618908478763383'); 
	fbq('init', '2006950576102945'); 
	fbq('init', '412507066379956'); 
	fbq('init', '4306981306042754'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=321590315833796&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=618908478763383&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2006950576102945&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412507066379956&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=4306981306042754&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-211329 single-format-standard theme-winetitles country-US wcacr-rendered-2021-04-29-18-12-23 wcacr-rendered-time1619754143 wcacr-shipping-country-AU wcacr-billing-country-AU woocommerce-no-js elementor-default" >
    <!--[if lt IE 9]><div class="oldie">For best experience, Please update your web browser <a href="http://browsehappy.com">here</a></div><![endif]-->

    
    <nav id="main-nav" class="navbar navbar-default"> <!-- navbar-fixed-top -->
    <div class="container">
        <div class="navbar-header">
            <div class="user-navbar">
    <ul>
            <li class="shop-cart"><a href="https://winetitles.com.au/cart/"><i class="fa fa-shopping-cart"></i></a></li>
    	        	<li class="user-words"><a href="https://winetitles.com.au/login-or-sign-up/">LOGIN</a></li>
                <li class="user-words"><a href="https://winetitles.com.au/advertise/">ADVERTISE</a></li>
        <!-- <li class="user-words"><a href="">REGISTER</a></li> -->
        <li><div class="socials">
                <!-- <a class="goog" href="https://plus.google.com/"></a> -->
                <a class="linked" href="https://au.linkedin.com/company/winetitles-pty-ltd"></a>
                <!-- <a class="fb" href="https://www.facebook.com/grapegrower.winemaker/"></a>-->
                                <!-- <a class="insta" href="https://www.instagram.com/grape_and_wine/?hl=en"></a>  -->
            </div>
        </li>
    </ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button>             <a class="navbar-brand" href="https://winetitles.com.au">
                <img src="https://winetitles.com.au/wp-content/themes/winetitles/img/winetitles-logo-white.png">
            </a>
            <div class="wsr-header-search">
                <form role="search" method="get" class="search-form" action="https://winetitles.com.au">
                    <input placeholder="Enter your search terms..." class="wsr-header-input" type="search" value="" name="s"><button type="submit">Website Search</button>
                </form>
            </div>
        </div>
    </div>
<div class="menu-background">
    <div class="container">
            <div class="main-menu">
                <div id="navbar" class="navbar-collapse collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a title="Home" href="https://winetitles.com.au/">Home</a></li>
<li id="menu-item-172154" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-172154 dropdown"><a title="News" href="https://winetitles.com.au/daily-wine-news/" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-129251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129251"><a title="Subscribe to Daily Wine News" href="https://winetitles.com.au/news/">Subscribe to Daily Wine News</a></li>
	<li id="menu-item-162877" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-162877"><a title="News Archive" href="https://winetitles.com.au/daily-wine-news/">News Archive</a></li>
	<li id="menu-item-162878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162878"><a title="Competitions" href="https://winetitles.com.au/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-111569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111569 dropdown"><a title="Publications" href="#" class="dropdown-toggle">Publications</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-52882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52882"><a title="Grapegrower &#038; Winemaker" href="https://winetitles.com.au/gwm/">Grapegrower &#038; Winemaker</a></li>
	<li id="menu-item-65466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65466"><a title="Wine &#038; Viticulture Journal" href="https://winetitles.com.au/wvj/">Wine &#038; Viticulture Journal</a></li>
</ul>
</li>
<li id="menu-item-81599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81599"><a title="Wine Jobs" href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-28246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28246"><a title="Classifieds" href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 dropdown"><a title="Wine Industry Directory" href="https://winetitles.com.au/industry-directory/" class="dropdown-toggle">Wine Industry Directory</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89724"><a title="Wine Industry Directory Online" href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory Online</a></li>
	<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a title="Purchase" href="https://winetitles.com.au/product/WID">Purchase</a></li>
	<li id="menu-item-172472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172472"><a title="Advertise" href="https://winetitles.com.au/industry-directory/advertise/">Advertise</a></li>
	<li id="menu-item-81546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81546"><a title="Listing" href="https://winetitles.com.au/industry-directory/listing/">Listing</a></li>
	<li id="menu-item-83367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83367"><a title="Calendar" href="https://winetitles.com.au/wide/">Calendar</a></li>
	<li id="menu-item-129714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129714"><a title="Australian Wineries" href="https://winetitles.com.au/aust-wineries/">Australian Wineries</a></li>
	<li id="menu-item-129715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129715"><a title="New Zealand Wineries" href="https://winetitles.com.au/nz-wineries/">New Zealand Wineries</a></li>
	<li id="menu-item-89716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89716"><a title="Buyers Guide - Suppliers" href="https://winetitles.com.au/suppliers/">Buyers Guide &#8211; Suppliers</a></li>
	<li id="menu-item-89717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89717"><a title="Distributors" href="https://winetitles.com.au/distributors/">Distributors</a></li>
	<li id="menu-item-89718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89718"><a title="Retailers" href="https://winetitles.com.au/retailers/">Retailers</a></li>
	<li id="menu-item-89719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89719"><a title="Organisations" href="https://winetitles.com.au/organisations/">Organisations</a></li>
	<li id="menu-item-89720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89720"><a title="Writers" href="https://winetitles.com.au/writers/">Writers</a></li>
	<li id="menu-item-89715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89715"><a title="Media Bloggers" href="https://winetitles.com.au/media-bloggers/">Media Bloggers</a></li>
	<li id="menu-item-83368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83368"><a title="Courses" href="https://winetitles.com.au/widc/">Courses</a></li>
	<li id="menu-item-81467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81467"><a title="Databases" href="https://winetitles.com.au/industry-directory/databases/">Databases</a></li>
</ul>
</li>
<li id="menu-item-193273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193273"><a title="Buyers Guide" href="https://winetitles.com.au/suppliers/">Buyers Guide</a></li>
<li id="menu-item-28247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28247 dropdown"><a title="Events" href="https://winetitles.com.au/wide/" class="dropdown-toggle">Events</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-190567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190567"><a title="WineEng 2020 Forum &#038; Trade Review" href="https://winetitles.com.au/wineeng_2020/">WineEng 2020 Forum &#038; Trade Review</a></li>
	<li id="menu-item-111373" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111373"><a title="Australian &amp; New Zealand International Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-new-zealand-international-wine-show/">Australian &#038; New Zealand International Wine Shows</a></li>
	<li id="menu-item-111374" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111374"><a title="Australian Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-wine-show/">Australian Wine Shows</a></li>
	<li id="menu-item-111375" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111375"><a title="Competitions" href="https://winetitles.com.au/cal-event-type/competition/">Competitions</a></li>
	<li id="menu-item-111376" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111376"><a title="Conferences" href="https://winetitles.com.au/cal-event-type/conference/">Conferences</a></li>
	<li id="menu-item-111377" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111377"><a title="Festivals/Special Events" href="https://winetitles.com.au/cal-event-type/festivalspecial-event/">Festivals/Special Events</a></li>
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111378"><a title="New Zealand Wine Shows" href="https://winetitles.com.au/cal-event-type/new-zealand-wine-show/">New Zealand Wine Shows</a></li>
	<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111379"><a title="Overseas Wine Shows" href="https://winetitles.com.au/cal-event-type/overseas-wine-show/">Overseas Wine Shows</a></li>
	<li id="menu-item-111380" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111380"><a title="Trade Shows" href="https://winetitles.com.au/cal-event-type/trade-show/">Trade Shows</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261 dropdown"><a title="Bookstore" href="https://winetitles.com.au/shop/" class="dropdown-toggle">Bookstore</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a title="Cart" href="https://winetitles.com.au/cart/">Cart</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Checkout" href="https://winetitles.com.au/checkout/">Checkout</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a title="My account" href="https://winetitles.com.au/my-account/">My account</a></li>
</ul>
</li>
<li id="menu-item-81549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81549 dropdown"><a title="Statistics" href="https://winetitles.com.au/statistics-2/" class="dropdown-toggle">Statistics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81573"><a title="Viticulture" href="https://winetitles.com.au/statistics-2/viticulture/">Viticulture</a></li>
	<li id="menu-item-81711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81711"><a title="Vintage Reports" href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
	<li id="menu-item-81570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81570"><a title="Imports" href="https://winetitles.com.au/statistics-2/imports/">Imports</a></li>
	<li id="menu-item-81721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81721"><a title="Exports" href="https://winetitles.com.au/statistics-2/wine-exports-2/">Exports</a></li>
	<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a title="Wine Consumption" href="https://winetitles.com.au/statistics-2/wine-consumption/">Wine Consumption</a></li>
	<li id="menu-item-92919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92919"><a title="Wine Companies" href="https://winetitles.com.au/statistics-2/wine-companies/">Wine Companies</a></li>
	<li id="menu-item-81714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81714"><a title="World Comparisons" href="https://winetitles.com.au/statistics-2/world-comparisons-2/">World Comparisons</a></li>
	<li id="menu-item-81569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81569"><a title="Geographical Indications" href="https://winetitles.com.au/statistics-2/geographical-indications/">Geographical Indications</a></li>
	<li id="menu-item-81572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81572"><a title="Organisations" href="https://winetitles.com.au/statistics-2/organisations/">Organisations</a></li>
	<li id="menu-item-81717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81717"><a title="Information Sources" href="https://winetitles.com.au/statistics-2/information-sources/">Information Sources</a></li>
	<li id="menu-item-81571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81571"><a title="Industry Strategies &#038; Plans" href="https://winetitles.com.au/statistics-2/industry-strategies-plans/">Industry Strategies &#038; Plans</a></li>
</ul>
</li>
<li id="menu-item-70708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70708"><a title="About Us" href="https://winetitles.com.au/about-us/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Contact Us" href="https://winetitles.com.au/contact-us/">Contact Us</a></li>
</ul></div>            </div>
    </div>
</div>
</nav>  

	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-9">
				
					<h2 class="post-title">Australian wine exports resilient despite headwinds</h2>
					<div class="post-meta">
						<ul class="meta-list">
							<!-- <li>By </li> -->
							<li>April 29th, 2021</li>
							<!-- <li>Category: </li> -->
						</ul>
					</div>
					<div class="post-image">
						<img width="1024" height="679" src="https://winetitles.com.au/wp-content/uploads/2021/04/Capture-e1619655748118.jpg" class="attachment-full size-full wp-post-image" alt="" />					</div>

				  	<p>Australian wine exports declined by four percent in value to $2.77 billion in the 12 months to March 2021, compared with the previous corresponding period, driven principally by the toll taken by high Chinese tariffs, according to Wine Australia’s latest Export Report.</p>
<p>Export volume declined by 1% to 724 million litres (80 million 9 litre case equivalents) while the average price per litre for wine exports declined by 3% to $3.82 free on board (FOB).</p>
<p>Wine Australia CEO Andreas Clark said the decline in exports was due principally to a steep decline in exports to mainland China as well as the cumulative effects of three consecutive lower vintage in Australia leading to less volume available to export.</p>
<p>“Notwithstanding the impact of China’s tariffs, we were still looking at a potential downturn in exports over this period simply due to the supply situation,” Clark said.</p>
<p>&nbsp;</p>
<figure id="attachment_211309" aria-describedby="caption-attachment-211309" style="width: 549px" class="wp-caption aligncenter"><img class="size-full wp-image-211309" src="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-1.png" alt="" width="549" height="359" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-1.png 549w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-1-300x196.png 300w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-1-360x235.png 360w" sizes="(max-width: 549px) 100vw, 549px" /><figcaption id="caption-attachment-211309" class="wp-caption-text"><em>Figure 1: Australian winegrape crush and export volume over time.</em></figcaption></figure>
<p>&nbsp;</p>
<p>Clark said exports to China for the December 2020 to March 2021 period were just $12 million compared to $325 million in the comparable period a year ago.</p>
<p>“As the tariffs apply to product in bottles under 2 litres, the decline in exports to China was mainly in bottled exports,” he said.</p>
<p>“This, along with increased unpackaged shipments to other markets such as the UK, resulted in a drop in the share of bottled exports in the export mix, from 46% of total volume in the 12 months ended March 2020 to 41% in the same period in 2021. This led to the decline in the overall average value of exports.”</p>
<p>&nbsp;</p>
<figure id="attachment_211310" aria-describedby="caption-attachment-211310" style="width: 542px" class="wp-caption aligncenter"><img class="size-full wp-image-211310" src="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-2.png" alt="" width="542" height="355" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-2.png 542w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-2-300x196.png 300w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-2-360x236.png 360w" sizes="(max-width: 542px) 100vw, 542px" /><figcaption id="caption-attachment-211310" class="wp-caption-text"><em>Figure 2: Value of exports to mainland China in the past 12 months ($million FOB).</em></figcaption></figure>
<p>&nbsp;</p>
<p>Clark said on a more positive note there had been significant growth in exports to Europe (including the UK), which was up 23% to $710 million, the highest value in a decade.</p>
<p>“There was also growth to North America, up 5% to $628 million, and Oceania, up 7% to $112 million,” he said.</p>
<p>Clark said if exports to mainland China were excluded for the past 12 months there had been positive growth in export value with a 10% growth to $1.9 billion and 8% in volume to 646 million litres (71.8 million cases).</p>
<p>&nbsp;</p>
<figure id="attachment_211308" aria-describedby="caption-attachment-211308" style="width: 611px" class="wp-caption aligncenter"><img class="size-full wp-image-211308" src="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-3.png" alt="" width="611" height="380" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/Fig-3.png 611w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-3-300x187.png 300w, https://winetitles.com.au/wp-content/uploads/2021/04/Fig-3-360x224.png 360w" sizes="(max-width: 611px) 100vw, 611px" /><figcaption id="caption-attachment-211308" class="wp-caption-text"><em>Figure 3: Value and volume of Australian exports (excluding mainland China) over time.</em></figcaption></figure>
<p>&nbsp;</p>
<h3><strong>Destinations</strong></h3>
<p><strong>The top five markets by value were:</strong></p>
<ul>
<li>Mainland China, down 24% to $869 million</li>
<li>United Kingdom (UK), up 33% to $461 million</li>
<li>United States of America (USA), up 4% to $432 million</li>
<li>Canada, up 9% to $195 million, and</li>
<li>Hong Kong, up 55% to $148 million.</li>
</ul>
<p><strong> </strong></p>
<p><strong>The top five destinations by volume were:</strong></p>
<ul>
<li>UK, up 21% to 264 million litres</li>
<li>USA, down 1% to 135 million litres</li>
<li>Mainland China, down 40% to 78 million litres</li>
<li>Canada, up 4% to 54 million litres, and</li>
<li>Germany, up 22% to 36 million litres.</li>
</ul>
<p><strong> </strong></p>
<p><strong>United Kingdom</strong></p>
<p>The recent strong growth in exports to the UK continued in the 12 months ended March 2021. Value increased by 33% to $461 million and volume by 21% to 264 million litres (29.3 million 9-litre case equivalents).</p>
<p>This extended the UK’s lead as the biggest destination for Australian wine exports by volume and saw it jump over the USA into second place by value. The average value received for Australian wine in the UK increased by 10% to $1.75 per litre, the highest level in a decade.</p>
<p><strong>United States of America</strong></p>
<p>Despite a volume decline of 1%, the value of exports to the USA increased by 4% in the 12 months ended March 2021 to $432 million. The average value increased by 5% to $3.21 per litre.</p>
<p>The main driver of growth was between $2.50 and $4.99 per litre. Within this segment, the growth was relatively evenly split between red and white still wine, with red up 10% to $145 million and white up 11% to $136 million.</p>
<p>There was also very strong growth at $20.00–$29.99 per litre. More than 90% of shipments in this segment were red wine and have doubled in the past five years.</p>
<p><strong>Container type</strong></p>
<p>In the past 12 months, the value of wine exported in glass bottles decreased by 8% to $2.2 billion while volume decreased by 10% to 299 million litres (33 million 9-litre case equivalents). This translated to a 2% increase in the average value of bottled exports to $7.26 per litre FOB.</p>
<p>Unpackaged wine exports increased by 18% in value to $577 million and increased 8% in volume to 418 million litres (46 million 9-litre case equivalents). The average price of unpackaged wine increased by 9% to $1.38 per litre FOB.</p>
<p>&nbsp;</p>
<p>Are you a <em>Daily Wine News</em> subscriber? If not, click <a href="http://www.winetitles.com.au/news/">here</a> to join our mailing list. It’s free!</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://winetitles.com.au/australian-wine-exports-resilient-despite-headwinds/" data-a2a-title="Australian wine exports resilient despite headwinds"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinetitles.com.au%2Faustralian-wine-exports-resilient-despite-headwinds%2F&amp;linkname=Australian%20wine%20exports%20resilient%20despite%20headwinds" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinetitles.com.au%2Faustralian-wine-exports-resilient-despite-headwinds%2F&amp;linkname=Australian%20wine%20exports%20resilient%20despite%20headwinds" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.wineaustralia.com/news/market-bulletin/issue-122?utm_source=Wine+Australia+weekly+market+bulletins&#038;utm_campaign=dbca3d2b66-Weekly_market_bulletin_28_August_2018&#038;utm_medium=email&#038;utm_term=0_a9be1dd865-dbca3d2b66-211893529#new_tab"     class="post-132690"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Headwinds and tailwinds: global economic conditions that could impact wine" title="Headwinds and tailwinds: global economic conditions that could impact wine" /><span class="crp_title">Headwinds and tailwinds: global economic conditions&hellip;</span></a></li><li><a href="https://winetitles.com.au/australian-wine-exports-holding-up-well/"     class="post-193917"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2020/08/MAIN-150x150.png" class="crp_thumb crp_featured" alt="Australian wine exports holding up well" title="Australian wine exports holding up well" /><span class="crp_title">Australian wine exports holding up well</span></a></li><li><a href="https://www.smartcompany.com.au/industries/agribusiness/australian-wine-exports-china-coronavirus/#new_tab"     class="post-181809"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-2.1-The-Balance-150x150.jpg" class="crp_thumb crp_featured" alt="Australian wine exports to China down 90%" title="Australian wine exports to China down 90%" srcset="https://winetitles.com.au/wp-content/uploads/2020/02/AUS-2.1-The-Balance-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2020/02/AUS-2.1-The-Balance-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Australian wine exports to China down 90%</span></a></li></ul><div class="crp_clear"></div></div>

							</div>
			<div class="col-xs-12 col-sm-3 wsr-sidebar">
				<div><div class="textwidget custom-html-widget">		<div id="weather-today">
			<h3>Today's Weather</h3>
			<p class="weatherzone-logo"><img src="https://winetitles.com.au/wp-content/themes/winetitles/weather/weatherzone_logo_185x36.png" width="185" height="36px" /></p>
			<div id="weather-widget-home" class="weather-widget" data-weather-lc="12974" data-weather-label="McLaren Vale"></div>
			<div id="weather-footer">
				<a href="https://winetitles.com.au/weather/">Click here for your local grapegrowing region</a>
			</div>
		</div>
		</div></div><div><a href="https://www.waratahfencing.com.au/how-to/design-your-fence/viticulture-trellising"><img width="275" height="250" src="https://winetitles.com.au/wp-content/uploads/2021/04/LB00166AA.gif" class="image wp-image-210324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://grapeworks.com.au/products/similioak/?utm_source=wintitles&#038;utm_medium=banner&#038;utm_campaign=Ripeness%20in%20reds"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2021/04/LB00129AJ-wtweb.jpg" class="image wp-image-210325  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.fischeraustralis.com.au/mowers/fischer-flex-1-flex-2-multi-tool-frame-system/"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2021/04/LR01110AH.gif" class="image wp-image-210326  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.nobleoak.com.au/wvj/?utm_source=winemakers&#038;utm_medium=banner&#038;utm_campaign=WVJ"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2021/04/LB00149AA.png" class="image wp-image-210327  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="http://packwine.com.au"><img width="150" height="321" src="https://winetitles.com.au/wp-content/uploads/2021/03/MM00069AA.gif" class="image wp-image-208284  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="http://winetitles.com.au/WID"><img width="250" height="367" src="https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-360x529.jpg" class="image wp-image-210626  attachment-250x367 size-250x367" alt="" style="max-width: 100%; height: auto;" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-360x529.jpg 360w, https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-204x300.jpg 204w, https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021.jpg 425w" sizes="(max-width: 250px) 100vw, 250px" /></a></div>			</div>
			<div class="col-xs-12 logo-bar">
						<div data-elementor-type="section" data-elementor-id="242" class="elementor elementor-242" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-bq9rj9y elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bq9rj9y" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-tl8y22o elementor-column elementor-col-14 elementor-top-column" data-id="tl8y22o" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a2pkfz1 elementor-widget elementor-widget-image" data-id="a2pkfz1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/gwm/">
							<img width="595" height="210" src="https://winetitles.com.au/wp-content/uploads/2017/05/GW-LOGO_New.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-uohjijl elementor-column elementor-col-14 elementor-top-column" data-id="uohjijl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-56mgzpu elementor-widget elementor-widget-image" data-id="56mgzpu" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/wvj/">
							<img width="427" height="168" src="https://winetitles.com.au/wp-content/uploads/2017/05/WVJ-logo-CMYK-black.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0vogq50 elementor-column elementor-col-14 elementor-top-column" data-id="0vogq50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-kdwngnb elementor-widget elementor-widget-image" data-id="kdwngnb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/industry-directory/">
							<img width="385" height="142" src="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png 385w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-300x111.png 300w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-360x133.png 360w" sizes="(max-width: 385px) 100vw, 385px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-y6ntkzl elementor-column elementor-col-14 elementor-top-column" data-id="y6ntkzl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-222hcxz elementor-widget elementor-widget-image" data-id="222hcxz" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/news/">
							<img width="332" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg 332w, https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2-300x54.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ximl3h9 elementor-column elementor-col-14 elementor-top-column" data-id="ximl3h9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-csybjq8 elementor-widget elementor-widget-image" data-id="csybjq8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.winejobs.com.au/">
							<img width="174" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/winejobs-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f2ztbl5 elementor-column elementor-col-14 elementor-top-column" data-id="f2ztbl5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ri6d1g elementor-widget elementor-widget-image" data-id="5ri6d1g" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.winetitlesclassifieds.com.au/">
							<img width="242" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/classifieds-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-q6oc7xs elementor-column elementor-col-14 elementor-top-column" data-id="q6oc7xs" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ku9b82l elementor-widget elementor-widget-image" data-id="ku9b82l" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/~winetitles/shop/">
							<img width="446" height="62" src="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg 446w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-360x50.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-300x42.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
					</div> 
		</div>
	</div>
<footer id="footer">
	<div class="light-footer">
		<div class="container section">
			<div class="row">
			    <div class="col-xs-12 col-sm-3">
					<h3 class="footer-header">About this site</h3>
					<ul>
						<li>Created and managed by</li>
						<li><img class="footer-logo" src="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo.png" srcset="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo@2.png 2x"></li>
						<li><br></li>
						<li>ABN: 85 085 551 980</li>
						<li>630 Regency Road</li>
						<li><br></li>
						<li>Broadview</li>
						<li>South Australia 5083</li>
						<li>Copyright 1995-2021 Winetitles Media</li>
						<li>Division of Provincial Press Group</li>
						<li>All Rights Reserved.</li>
					</ul>
			    </div>
			    <div class="col-xs-12 col-sm-9 footer-menu">
			    	<h3 class="footer-header">Full Site Menu</h3>
			    	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-135856" class="menu-item menu-item-type- menu-item-object- menu-item-135856"><a>Winetitles</a></li>
<li id="menu-item-111567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111567"><a href="https://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-111568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111568"><a href="https://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-89817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89817"><a href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory</a></li>
<li id="menu-item-81675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81675"><a href="https://winetitles.com.au/shop/">Bookstore</a></li>
<li id="menu-item-162880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162880"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81665"><a href="https://winetitles.com.au/weather/">Weather</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81676"><a href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-106106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106106"><a href="https://winetitles.com.au/winetitles-policies/">Policies</a></li>
</ul></div>
			    </div>
			</div>
		</div>
	</div>
	<div class="dark-footer"></div>
</footer>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='fifu-woo-css-css'  href='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.4.5' type='text/css' media='all' />
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-242-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-242.css?ver=1591838612' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/winetitles.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47e3c408f466a0eb091cd1f8470d3c3c","fragment_name":"wc_fragments_47e3c408f466a0eb091cd1f8470d3c3c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wt_listings_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"c0609259fa","siteurl":"https:\/\/winetitles.com.au","path":"https:\/\/winetitles.com.au\/wp-content\/plugins\/wt-my-listings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/js/twae-swiper.min.js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/js/twae-horizontal.js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsr_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/winetitles.com.au","query":{"page":"","name":"australian-wine-exports-resilient-despite-headwinds"},"ajax_nonce":"db5d3ce67d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/wsr.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?3_0_5&#038;ver=5.4.5'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/weather/weather.js?ver=1.5'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","nonce":"4fc28803fb","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/winetitles.com.au\/cart\/","checkout_page_url":"https:\/\/winetitles.com.au\/checkout\/"},"facebook_sdk":{"lang":"en_AU","app_id":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":211329,"title":"Australian%20wine%20exports%20resilient%20despite%20headwinds%20-%20Winetitles","excerpt":"","featuredImage":"https:\/\/winetitles.com.au\/wp-content\/uploads\/2021\/04\/Capture-e1619655748118.jpg"}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-487704-7', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>