<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>ASVO honours two valued members of the Australian wine industry - Winetitles</title>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- styles -->
    <link rel="shortcut icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" type="image/vnd.microsoft.icon"/>
    <link rel="icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,700,700i|Oswald:400,500,600,700" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ASVO honours two valued members of the Australian wine industry - Winetitles" />
	<meta property="og:description" content="Australian Society of Viticulture and Oenology (ASVO) President Brooke Howell has announced two new Fellows of the Society: Wendy Cameron MW and Nick Bulleid MW. ASVO Fellows are bestowed with this honour for their particularly outstanding and meritorious contribution to the grape and wine industry to the Society. “The selection of Fellows is always challenging [&hellip;]" />
	<meta property="og:url" content="https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/" />
	<meta property="og:site_name" content="Winetitles" />
	<meta property="article:published_time" content="2020-11-16T22:56:34+00:00" />
	<meta property="article:modified_time" content="2020-11-16T23:38:01+00:00" />
	<meta property="og:image" content="https://winetitles.com.au/wp-content/uploads/2020/11/AUS-3-6-e1605567379549.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://winetitles.com.au/#organization","name":"Winetitles Media","url":"https://winetitles.com.au/","sameAs":["https://au.linkedin.com/company/winetitles-pty-ltd"],"logo":{"@type":"ImageObject","@id":"https://winetitles.com.au/#logo","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2018/04/winetitle-new-site.jpg","width":1200,"height":800,"caption":"Winetitles Media"},"image":{"@id":"https://winetitles.com.au/#logo"}},{"@type":"WebSite","@id":"https://winetitles.com.au/#website","url":"https://winetitles.com.au/","name":"Winetitles","description":"Australia&#039;s wine industry portal by Winetitles","publisher":{"@id":"https://winetitles.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://winetitles.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#primaryimage","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2020/11/AUS-3-6-e1605567379549.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#webpage","url":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/","name":"ASVO honours two valued members of the Australian wine industry - Winetitles","isPartOf":{"@id":"https://winetitles.com.au/#website"},"primaryImageOfPage":{"@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#primaryimage"},"datePublished":"2020-11-16T22:56:34+00:00","dateModified":"2020-11-16T23:38:01+00:00","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/"]}]},{"@type":"Article","@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#article","isPartOf":{"@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#webpage"},"author":{"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c"},"headline":"ASVO honours two valued members of the Australian wine industry","datePublished":"2020-11-16T22:56:34+00:00","dateModified":"2020-11-16T23:38:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#webpage"},"publisher":{"@id":"https://winetitles.com.au/#organization"},"image":{"@id":"https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#primaryimage"},"articleSection":"Australia","inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/#respond"]}]},{"@type":["Person"],"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c","name":"","image":{"@type":"ImageObject","@id":"https://winetitles.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/a58d63edf5752c87377eea2c831fd92a?s=96&d=mm&r=g","caption":""}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winetitles &raquo; ASVO honours two valued members of the Australian wine industry Comments Feed" href="https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winetitles.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://winetitles.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://winetitles.com.au/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-my-listings-css-css'  href='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='twae-centered-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-centered-timeline.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='twae-horizontal-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-horizontal-styles.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='twae-fontello-css-css'  href='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/css/twae-fontello.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_simon-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/simon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"yes","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"WineEng 2020 Forum & Trade Review is now LIVE <a href=\"https:\/\/winetitles.com.au\/wineeng_2020\/\">Click here to find out more!<\/a>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"204203","disabled_pages_array":[""],"simple_banner_color":"#C1D947","simple_banner_text_color":"#7D1666","simple_banner_link_color":"#A8142D","simple_banner_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://winetitles.com.au/wp-json/' />
<meta name="generator" content="WordPress 5.4.4" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://winetitles.com.au/?p=204203' />
<link rel="alternate" type="application/json+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Fasvo-honours-two-valued-members-of-the-australian-wine-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Fasvo-honours-two-valued-members-of-the-australian-wine-industry%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">0</style><style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><style type="text/css" media="screen">.simple-banner{display:none;}</style><style type="text/css" media="screen">.simple-banner{background:#C1D947;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#7D1666;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#A8142D;}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '321590315833796'); 
	fbq('init', '618908478763383'); 
	fbq('init', '2006950576102945'); 
	fbq('init', '412507066379956'); 
	fbq('init', '4306981306042754'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=321590315833796&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=618908478763383&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2006950576102945&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412507066379956&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=4306981306042754&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-204203 single-format-standard theme-winetitles country-US wcacr-rendered-2020-11-17-09-18-04 wcacr-rendered-time1605642484 wcacr-shipping-country-AU wcacr-billing-country-AU woocommerce-no-js elementor-default" >
    <!--[if lt IE 9]><div class="oldie">For best experience, Please update your web browser <a href="http://browsehappy.com">here</a></div><![endif]-->

    
    <nav id="main-nav" class="navbar navbar-default"> <!-- navbar-fixed-top -->
    <div class="container">
        <div class="navbar-header">
            <div class="user-navbar">
    <ul>
            <li class="shop-cart"><a href="https://winetitles.com.au/cart/"><i class="fa fa-shopping-cart"></i></a></li>
    	        	<li class="user-words"><a href="https://winetitles.com.au/login-or-sign-up/">LOGIN</a></li>
                <li class="user-words"><a href="https://winetitles.com.au/advertise/">ADVERTISE</a></li>
        <!-- <li class="user-words"><a href="">REGISTER</a></li> -->
        <li><div class="socials">
                <!-- <a class="goog" href="https://plus.google.com/"></a> -->
                <a class="linked" href="https://au.linkedin.com/company/winetitles-pty-ltd"></a>
                <!-- <a class="fb" href="https://www.facebook.com/grapegrower.winemaker/"></a>-->
                                <!-- <a class="insta" href="https://www.instagram.com/grape_and_wine/?hl=en"></a>  -->
            </div>
        </li>
    </ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button>             <a class="navbar-brand" href="https://winetitles.com.au">
                <img src="https://winetitles.com.au/wp-content/themes/winetitles/img/winetitles-logo-white.png">
            </a>
            <div class="wsr-header-search">
                <form role="search" method="get" class="search-form" action="https://winetitles.com.au">
                    <input placeholder="Enter your search terms..." class="wsr-header-input" type="search" value="" name="s"><button type="submit">Website Search</button>
                </form>
            </div>
        </div>
    </div>
<div class="menu-background">
    <div class="container">
            <div class="main-menu">
                <div id="navbar" class="navbar-collapse collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a title="Home" href="https://winetitles.com.au/">Home</a></li>
<li id="menu-item-172154" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-172154 dropdown"><a title="News" href="https://winetitles.com.au/daily-wine-news/" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-129251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129251"><a title="Subscribe to Daily Wine News" href="https://winetitles.com.au/news/">Subscribe to Daily Wine News</a></li>
	<li id="menu-item-162877" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-162877"><a title="News Archive" href="https://winetitles.com.au/daily-wine-news/">News Archive</a></li>
	<li id="menu-item-162878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162878"><a title="Competitions" href="https://winetitles.com.au/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-111569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111569 dropdown"><a title="Publications" href="#" class="dropdown-toggle">Publications</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-52882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52882"><a title="Grapegrower &#038; Winemaker" href="https://winetitles.com.au/gwm/">Grapegrower &#038; Winemaker</a></li>
	<li id="menu-item-65466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65466"><a title="Wine &#038; Viticulture Journal" href="https://winetitles.com.au/wvj/">Wine &#038; Viticulture Journal</a></li>
</ul>
</li>
<li id="menu-item-81599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81599"><a title="Wine Jobs" href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-28246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28246"><a title="Classifieds" href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 dropdown"><a title="Wine Industry Directory" href="https://winetitles.com.au/industry-directory/" class="dropdown-toggle">Wine Industry Directory</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89724"><a title="Wine Industry Directory Online" href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory Online</a></li>
	<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a title="Purchase" href="https://winetitles.com.au/product/WID">Purchase</a></li>
	<li id="menu-item-172472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172472"><a title="Advertise" href="https://winetitles.com.au/industry-directory/advertise/">Advertise</a></li>
	<li id="menu-item-81546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81546"><a title="Listing" href="https://winetitles.com.au/industry-directory/listing/">Listing</a></li>
	<li id="menu-item-83367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83367"><a title="Calendar" href="https://winetitles.com.au/wide/">Calendar</a></li>
	<li id="menu-item-129714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129714"><a title="Australian Wineries" href="https://winetitles.com.au/aust-wineries/">Australian Wineries</a></li>
	<li id="menu-item-129715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129715"><a title="New Zealand Wineries" href="https://winetitles.com.au/nz-wineries/">New Zealand Wineries</a></li>
	<li id="menu-item-89716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89716"><a title="Buyers Guide - Suppliers" href="https://winetitles.com.au/suppliers/">Buyers Guide &#8211; Suppliers</a></li>
	<li id="menu-item-89717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89717"><a title="Distributors" href="https://winetitles.com.au/distributors/">Distributors</a></li>
	<li id="menu-item-89718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89718"><a title="Retailers" href="https://winetitles.com.au/retailers/">Retailers</a></li>
	<li id="menu-item-89719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89719"><a title="Organisations" href="https://winetitles.com.au/organisations/">Organisations</a></li>
	<li id="menu-item-89720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89720"><a title="Writers" href="https://winetitles.com.au/writers/">Writers</a></li>
	<li id="menu-item-89715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89715"><a title="Media Bloggers" href="https://winetitles.com.au/media-bloggers/">Media Bloggers</a></li>
	<li id="menu-item-83368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83368"><a title="Courses" href="https://winetitles.com.au/widc/">Courses</a></li>
	<li id="menu-item-81467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81467"><a title="Databases" href="https://winetitles.com.au/industry-directory/databases/">Databases</a></li>
</ul>
</li>
<li id="menu-item-193273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193273"><a title="Buyers Guide" href="https://winetitles.com.au/suppliers/">Buyers Guide</a></li>
<li id="menu-item-28247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28247 dropdown"><a title="Events" href="https://winetitles.com.au/wide/" class="dropdown-toggle">Events</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-190567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190567"><a title="WineEng 2020 Forum &#038; Trade Review" href="https://winetitles.com.au/wineeng_2020/">WineEng 2020 Forum &#038; Trade Review</a></li>
	<li id="menu-item-111373" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111373"><a title="Australian &amp; New Zealand International Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-new-zealand-international-wine-show/">Australian &#038; New Zealand International Wine Shows</a></li>
	<li id="menu-item-111374" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111374"><a title="Australian Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-wine-show/">Australian Wine Shows</a></li>
	<li id="menu-item-111375" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111375"><a title="Competitions" href="https://winetitles.com.au/cal-event-type/competition/">Competitions</a></li>
	<li id="menu-item-111376" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111376"><a title="Conferences" href="https://winetitles.com.au/cal-event-type/conference/">Conferences</a></li>
	<li id="menu-item-111377" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111377"><a title="Festivals/Special Events" href="https://winetitles.com.au/cal-event-type/festivalspecial-event/">Festivals/Special Events</a></li>
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111378"><a title="New Zealand Wine Shows" href="https://winetitles.com.au/cal-event-type/new-zealand-wine-show/">New Zealand Wine Shows</a></li>
	<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111379"><a title="Overseas Wine Shows" href="https://winetitles.com.au/cal-event-type/overseas-wine-show/">Overseas Wine Shows</a></li>
	<li id="menu-item-111380" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111380"><a title="Trade Shows" href="https://winetitles.com.au/cal-event-type/trade-show/">Trade Shows</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261 dropdown"><a title="Bookstore" href="https://winetitles.com.au/shop/" class="dropdown-toggle">Bookstore</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a title="Cart" href="https://winetitles.com.au/cart/">Cart</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Checkout" href="https://winetitles.com.au/checkout/">Checkout</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a title="My account" href="https://winetitles.com.au/my-account/">My account</a></li>
</ul>
</li>
<li id="menu-item-81549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81549 dropdown"><a title="Statistics" href="https://winetitles.com.au/statistics-2/" class="dropdown-toggle">Statistics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81573"><a title="Viticulture" href="https://winetitles.com.au/statistics-2/viticulture/">Viticulture</a></li>
	<li id="menu-item-81711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81711"><a title="Vintage Reports" href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
	<li id="menu-item-81570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81570"><a title="Imports" href="https://winetitles.com.au/statistics-2/imports/">Imports</a></li>
	<li id="menu-item-81721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81721"><a title="Exports" href="https://winetitles.com.au/statistics-2/wine-exports-2/">Exports</a></li>
	<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a title="Wine Consumption" href="https://winetitles.com.au/statistics-2/wine-consumption/">Wine Consumption</a></li>
	<li id="menu-item-92919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92919"><a title="Wine Companies" href="https://winetitles.com.au/statistics-2/wine-companies/">Wine Companies</a></li>
	<li id="menu-item-81714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81714"><a title="World Comparisons" href="https://winetitles.com.au/statistics-2/world-comparisons-2/">World Comparisons</a></li>
	<li id="menu-item-81569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81569"><a title="Geographical Indications" href="https://winetitles.com.au/statistics-2/geographical-indications/">Geographical Indications</a></li>
	<li id="menu-item-81572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81572"><a title="Organisations" href="https://winetitles.com.au/statistics-2/organisations/">Organisations</a></li>
	<li id="menu-item-81717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81717"><a title="Information Sources" href="https://winetitles.com.au/statistics-2/information-sources/">Information Sources</a></li>
	<li id="menu-item-81571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81571"><a title="Industry Strategies &#038; Plans" href="https://winetitles.com.au/statistics-2/industry-strategies-plans/">Industry Strategies &#038; Plans</a></li>
</ul>
</li>
<li id="menu-item-70708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70708"><a title="About Us" href="https://winetitles.com.au/about-us/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Contact Us" href="https://winetitles.com.au/contact-us/">Contact Us</a></li>
</ul></div>            </div>
    </div>
</div>
</nav>  

	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-9">
				
					<h2 class="post-title">ASVO honours two valued members of the Australian wine industry</h2>
					<div class="post-meta">
						<ul class="meta-list">
							<!-- <li>By </li> -->
							<li>November 17th, 2020</li>
							<!-- <li>Category: </li> -->
						</ul>
					</div>
					<div class="post-image">
						<img width="1024" height="682" src="https://winetitles.com.au/wp-content/uploads/2020/11/AUS-3-6-e1605567379549.jpg" class="attachment-full size-full wp-post-image" alt="" />					</div>

				  	<p>Australian Society of Viticulture and Oenology (ASVO) President Brooke Howell has announced two new Fellows of the Society: Wendy Cameron MW and Nick Bulleid MW.</p>
<p>ASVO Fellows are bestowed with this honour for their particularly outstanding and meritorious contribution to the grape and wine industry to the Society.</p>
<p>“The selection of Fellows is always challenging as there are many ASVO members who have greatly contributed to both the ASVO and the wider industry,” Howell said.</p>
<p>“This year was no different, with a particularly high standard of candidates.</p>
<p>“The collective wisdom that both Wendy and Nick encapsulate is extraordinary, as is the diversity of their background and experience. These two individuals have greatly assisted the Society to move forward and are greatly respected by their peers.”</p>
<h3><strong>Wendy Cameron MW</strong></h3>
<p><img class="size-full wp-image-204180 aligncenter" src="https://winetitles.com.au/wp-content/uploads/2020/11/Aus-3-Wendy-Cameron-scaled-e1605567326651.jpeg" alt="" width="500" height="375" /></p>
<p>&nbsp;</p>
<p>Wendy is an experienced Australian winemaker and researcher, working in the wine industry since 1986.</p>
<p>Her professional experience includes small and large scale winemaking, wine show judging, and she also contributes more broadly to research and development.</p>
<p>Wendy has authored articles in industry journals and presented at numerous workshops and seminars.</p>
<p>She contributes to numerous Australian wine industry committees and more broadly in education and other scientific and agricultural endeavours.</p>
<p>In 2019 Wendy completed her Ph.D. research thesis that examined the ripening patterns in Australian winegrape vineyards, with this research being published in the Australian Journal of Grape and Wine Research.</p>
<p>Additionally, in 2016 she completed the Masters of Wine program. Throughout her career, Wendy has been active in learning, mentoring, and providing professional guidance to future generations entering the wine industry.</p>
<p>She was awarded the inaugural ASVO Winemaker of the Year award in 2012 and has used her wealth of knowledge to give back to the research, development and extension system that supports that Australian wine industry.</p>
<p>Wendy joined the ASVO as a student in 1988 and has since contributed to the ASVO as chair of the ASVO Winemaker of the Year selection committee in 2018 and 2019, presented at ASVO seminars in 2012 and 2020, was an ASVO director from 2006-2008 and was a member of the planning committee for the 17<sup>th</sup> AWITC.</p>
<p>Wendy’s contribution to the ASVO and the wine industry, in general, has had a significant impact on females entering the industry.</p>
<p>She has also advocated for the industry’s ability to recognise and adapt to the impacts of climate change. Wendy has been an industry leader in driving the need to improve our ability to measure, understand and manage the impact of smoke taint, working closely with the AWRI to provide an industry perspective and sample material.</p>
<p>Wendy is a director of the AWRI board and her contributions have paved the way for current and future wine industry innovation to achieve profitability and sustainability.</p>
<p>The committee selected Wendy for her contributions to the wine industry on multiple levels. Her thirst for knowledge, inspiring others with her strong work ethic and relentless focus on volunteering her time for the betterment of the industry.</p>
<p>The committee noted Wendy’s voluntary commitment to the ASVO through board positions, planning committees and sharing of research has been significant and along with her contribution to the wider industry positions.</p>
<h3><strong>Nick Bulleid MW</strong></h3>
<p><img class="aligncenter size-full wp-image-204191" src="https://winetitles.com.au/wp-content/uploads/2020/11/AUS-3-Nick-Bulleid-scaled-e1605567352401.jpg" alt="" width="500" height="707" /></p>
<p>&nbsp;</p>
<p>Nick is a successful viticulturist, winemaker and businessman. Since 1978 he has been a shareholder and Director of Brokenwood Wines in Hunter Valley and manages his own Hatherleigh vineyard in the Southern Tablelands.</p>
<p>Nick is a highly regarded consultant, providing assistance with winemaking, blending, quality assessment, valuation, and marketing in Australia and New Zealand.</p>
<p>Nick joined the ASVO as a founding member in 1981 and was a board director from 1996 to 1998, representing NSW and 1999-2001 as a general director.</p>
<p>He convened and presented at the 1997 ASVO Seminar ‘Emerging White Varieties’, presented at the 1999 Seminar ‘Modern Viticulture &#8211; Meeting Market Specification’ and convened the 2001 ASVO Seminar ‘Who’s Running This Show? Future Direction of the Australian Wine Show System’.</p>
<p>Nick also presented at the 10<sup>th</sup> AWITC and convened a workshop at the 12<sup>th</sup> AWITC. Nick continues to volunteer his time to ASVO advisory committees, assessing applicants for the AWAC scholarship and nominees for the ASVO Awards for Excellence.</p>
<p>Nick has made a major contribution to defining industry best practice in wine show benchmarking.</p>
<p>He chaired the ASVO wine show committee that developed the 2004 ASVO Wine Show Recommendations, contributed to the 2015 ASVO Wine Show Technical Advisory group, and co-authored the 2015 ASVO Wine Show Best Practice Recommendations.</p>
<p>The ASVO wine show recommendations have been well adopted across the Australian industry over the last 15 years and have produced more robust and uniform practices.</p>
<p>Nick has also made extensive contributions to industry benchmarking, having judged in several capital city and regional wine shows in Australia, New Zealand, London, and Singapore.</p>
<p>He was also chairman of the Canberra regional wine show for five years and chairman of the New South Wales wine awards for three years.</p>
<p>Through these numerous roles, Nick has passionately mentored numerous young wine industry professionals and openly shared his knowledge.</p>
<p>Nick was previously Wine Manager for Cellarmaster Wines and worked in head office for Southcorp wines for nine years where he assisted the flow of information between wine production and the sales and marketing departments.</p>
<p>In 1992 he became the third Master of Wine in Australia. Nick has shared his extensive knowledge of wine production and sensory evaluation as a visiting professor at Charles Sturt University for 13 years, teaching wine evaluation.</p>
<p>Nick has been widely recognised as an outstanding wine communicator through his journalism of wine in national newspapers and magazines.</p>
<p>He has jointly edited and authored the Australian Winemaking textbook on practical winemaking and continues to write the occasional article for consumers and a regular column ‘from the tasting bench’ in WBM.</p>
<p>Committee members commented that Nick has had a tremendous impact within the wine show system both for industry and through his involvement with ASVO’s best practice recommendations that are utilised across a multitude of wine shows in Australia.</p>
<p>His continued contribution to the industry over a long period was valued by the committee and reflects the true nature of a Fellow of the ASVO.</p>
<p>The honorary membership category of Fellow of the Australian Society of Viticulture &amp; Oenology recognises the exemplary contributions by Members of the Society, and to the discipline and/or profession of Viticulture and/or Oenology.</p>
<p>A list of ASVO Fellows can be found at <a href="https://www.asvo.com.au/asvo-fellows-society">https://www.asvo.com.au/asvo-fellows-society</a>.</p>
<p>The ASVO Fellowships were announced at the ASVO AGM on Monday 16th November 2020.</p>
<p>Are you a <em>Daily Wine News</em> subscriber? If not, click <a href="http://www.winetitles.com.au/news/">here</a> to join our mailing list. It’s free!</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://winetitles.com.au/asvo-honours-two-valued-members-of-the-australian-wine-industry/" data-a2a-title="ASVO honours two valued members of the Australian wine industry"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinetitles.com.au%2Fasvo-honours-two-valued-members-of-the-australian-wine-industry%2F&amp;linkname=ASVO%20honours%20two%20valued%20members%20of%20the%20Australian%20wine%20industry" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinetitles.com.au%2Fasvo-honours-two-valued-members-of-the-australian-wine-industry%2F&amp;linkname=ASVO%20honours%20two%20valued%20members%20of%20the%20Australian%20wine%20industry" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://winetitles.com.au/asvo-members-among-queens-birthday-honours/"     class="post-189527"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2020/06/AUS-2-150x150.png" class="crp_thumb crp_featured" alt="ASVO members among Queen’s Birthday Honours" title="ASVO members among Queen’s Birthday Honours" srcset="https://winetitles.com.au/wp-content/uploads/2020/06/AUS-2-150x150.png 150w, https://winetitles.com.au/wp-content/uploads/2020/06/AUS-2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">ASVO members among Queen’s Birthday Honours</span></a></li><li><a href="https://winetitles.com.au/asvo-honours-dr-tony-jordan/"     class="post-161312"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/06/Dr_Tony_Jordan_OAM-1-150x150.jpg" class="crp_thumb crp_featured" alt="ASVO honours Dr Tony Jordan" title="ASVO honours Dr Tony Jordan" srcset="https://winetitles.com.au/wp-content/uploads/2019/06/Dr_Tony_Jordan_OAM-1-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/06/Dr_Tony_Jordan_OAM-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">ASVO honours Dr Tony Jordan</span></a></li><li><a href="http://www.kelownadailycourier.ca/business_news/article_7a915a02-8591-11e8-ba81-5f6bad577489.html#new_tab"     class="post-131141"><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Wine industry honours von Mandl" title="Wine industry honours von Mandl" /><span class="crp_title">Wine industry honours von Mandl</span></a></li></ul><div class="crp_clear"></div></div>

							</div>
			<div class="col-xs-12 col-sm-3 wsr-sidebar">
				<div><div class="textwidget custom-html-widget">		<div id="weather-today">
			<h3>Today's Weather</h3>
			<p class="weatherzone-logo"><img src="https://winetitles.com.au/wp-content/themes/winetitles/weather/weatherzone_logo_185x36.png" width="185" height="36px" /></p>
			<div id="weather-widget-home" class="weather-widget" data-weather-lc="12974" data-weather-label="McLaren Vale"></div>
			<div id="weather-footer">
				<a href="https://winetitles.com.au/weather/">Click here for your local grapegrowing region</a>
			</div>
		</div>
		</div></div><div><a href="https://www.crop.bayer.com.au/news-and-insights/news/news-container/2020/08/27/02/19/drying-times"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2020/10/LB00033AF.gif" class="image wp-image-202977  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="http://grapeworks.com.au/index.php?route=information/contact"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2020/10/LB00077AJ.png" class="image wp-image-202975  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.burkert.com.au/en/Landingpage/Smart-Winery-Solutions?utm_source=Advertising%20material%20Daily%20Wine%20News%20%20Winetitles&#038;utm_medium=Banner&#038;utm_campaign=BWS%20Campaign&#038;utm_content=Website%20MREC%20%20Banner%20"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2020/10/LR00539AC-1.jpg" class="image wp-image-202979  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.flinders.edu.au/study/courses/bachelor-international-business-wine-spirits-tourism"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2020/10/LB00120AC.gif" class="image wp-image-202978  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.nobleoak.com.au/wvj/?utm_source=winemakers&#038;utm_medium=banner&#038;utm_campaign=WVJ"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2020/10/LB00106AA.png" class="image wp-image-202976  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>			</div>
			<div class="col-xs-12 logo-bar">
						<div data-elementor-type="section" data-elementor-id="242" class="elementor elementor-242" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-bq9rj9y elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bq9rj9y" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-tl8y22o elementor-column elementor-col-14 elementor-top-column" data-id="tl8y22o" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a2pkfz1 elementor-widget elementor-widget-image" data-id="a2pkfz1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/gwm/">
							<img width="595" height="210" src="https://winetitles.com.au/wp-content/uploads/2017/05/GW-LOGO_New.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-uohjijl elementor-column elementor-col-14 elementor-top-column" data-id="uohjijl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-56mgzpu elementor-widget elementor-widget-image" data-id="56mgzpu" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/wvj/">
							<img width="427" height="168" src="https://winetitles.com.au/wp-content/uploads/2017/05/WVJ-logo-CMYK-black.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0vogq50 elementor-column elementor-col-14 elementor-top-column" data-id="0vogq50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-kdwngnb elementor-widget elementor-widget-image" data-id="kdwngnb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://winetitles.com.au/industry-directory/">
							<img width="385" height="142" src="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png 385w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-300x111.png 300w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-360x133.png 360w" sizes="(max-width: 385px) 100vw, 385px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-y6ntkzl elementor-column elementor-col-14 elementor-top-column" data-id="y6ntkzl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-222hcxz elementor-widget elementor-widget-image" data-id="222hcxz" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/news/">
							<img width="332" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg 332w, https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2-300x54.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ximl3h9 elementor-column elementor-col-14 elementor-top-column" data-id="ximl3h9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-csybjq8 elementor-widget elementor-widget-image" data-id="csybjq8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.winejobs.com.au/">
							<img width="174" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/winejobs-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f2ztbl5 elementor-column elementor-col-14 elementor-top-column" data-id="f2ztbl5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ri6d1g elementor-widget elementor-widget-image" data-id="5ri6d1g" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.winetitlesclassifieds.com.au/">
							<img width="242" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/classifieds-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-q6oc7xs elementor-column elementor-col-14 elementor-top-column" data-id="q6oc7xs" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ku9b82l elementor-widget elementor-widget-image" data-id="ku9b82l" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/~winetitles/shop/">
							<img width="446" height="62" src="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg 446w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-360x50.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-300x42.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
					</div> 
		</div>
	</div>
<footer id="footer">
	<div class="light-footer">
		<div class="container section">
			<div class="row">
			    <div class="col-xs-12 col-sm-3">
					<h3 class="footer-header">About this site</h3>
					<ul>
						<li>Created and managed by</li>
						<li><img class="footer-logo" src="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo.png" srcset="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo@2.png 2x"></li>
						<li><br></li>
						<li>ABN: 85 085 551 980</li>
						<li>630 Regency Road</li>
						<li><br></li>
						<li>Broadview</li>
						<li>South Australia 5083</li>
						<li>Copyright 1995-2020 Winetitles Media</li>
						<li>Division of Provincial Press Group</li>
						<li>All Rights Reserved.</li>
					</ul>
			    </div>
			    <div class="col-xs-12 col-sm-9 footer-menu">
			    	<h3 class="footer-header">Full Site Menu</h3>
			    	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-135856" class="menu-item menu-item-type- menu-item-object- menu-item-135856"><a>Winetitles</a></li>
<li id="menu-item-111567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111567"><a href="https://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-111568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111568"><a href="https://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-89817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89817"><a href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory</a></li>
<li id="menu-item-81675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81675"><a href="https://winetitles.com.au/shop/">Bookstore</a></li>
<li id="menu-item-162880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162880"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81665"><a href="https://winetitles.com.au/weather/">Weather</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81676"><a href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-106106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106106"><a href="https://winetitles.com.au/winetitles-policies/">Policies</a></li>
</ul></div>
			    </div>
			</div>
		</div>
	</div>
	<div class="dark-footer"></div>
</footer>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='fifu-woo-css-css'  href='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.4.4' type='text/css' media='all' />
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-242-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-242.css?ver=1591838612' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/winetitles.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47e3c408f466a0eb091cd1f8470d3c3c","fragment_name":"wc_fragments_47e3c408f466a0eb091cd1f8470d3c3c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wt_listings_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"3d16530903","siteurl":"https:\/\/winetitles.com.au","path":"https:\/\/winetitles.com.au\/wp-content\/plugins\/wt-my-listings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/js/twae-swiper.min.js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/timeline-widget-addon-for-elementor/assets/js/twae-horizontal.js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsr_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/winetitles.com.au","query":{"page":"","name":"asvo-honours-two-valued-members-of-the-australian-wine-industry"},"ajax_nonce":"0dddab3e60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/wsr.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?3_0_5&#038;ver=5.4.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/weather/weather.js?ver=1.5'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","nonce":"4133feac73","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/winetitles.com.au\/cart\/","checkout_page_url":"https:\/\/winetitles.com.au\/checkout\/"},"facebook_sdk":{"lang":"en_AU","app_id":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":204203,"title":"ASVO%20honours%20two%20valued%20members%20of%20the%20Australian%20wine%20industry%20-%20Winetitles","excerpt":"","featuredImage":"https:\/\/winetitles.com.au\/wp-content\/uploads\/2020\/11\/AUS-3-6-e1605567379549.jpg"}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-487704-7', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>