<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Richard Hamilton McLaren Vale celebrating half-century - Winetitles</title>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- styles -->
    <link rel="shortcut icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" type="image/vnd.microsoft.icon"/>
    <link rel="icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,700,700i|Oswald:400,500,600,700" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">

    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Richard Hamilton McLaren Vale celebrating half-century - Winetitles" />
	<meta property="og:description" content="McLaren Vale’s cravat-clad winemaking doctor, Dr Richard Hamilton, is celebrating 50 years of winemaking under his label Richard Hamilton McLaren Vale with the unveiling of an elegant new look for the winery’s Estate Range." />
	<meta property="og:url" content="https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/" />
	<meta property="og:site_name" content="Winetitles" />
	<meta property="article:published_time" content="2021-09-10T02:36:39+00:00" />
	<meta property="article:modified_time" content="2021-09-10T03:12:02+00:00" />
	<meta property="og:image" content="https://winetitles.com.au/wp-content/uploads/2021/09/DSC07929-scaled-e1631241294901.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://winetitles.com.au/#organization","name":"Winetitles Media","url":"https://winetitles.com.au/","sameAs":["https://au.linkedin.com/company/winetitles-pty-ltd"],"logo":{"@type":"ImageObject","@id":"https://winetitles.com.au/#logo","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2018/04/winetitle-new-site.jpg","width":1200,"height":800,"caption":"Winetitles Media"},"image":{"@id":"https://winetitles.com.au/#logo"}},{"@type":"WebSite","@id":"https://winetitles.com.au/#website","url":"https://winetitles.com.au/","name":"Winetitles","description":"Australia&#039;s wine industry portal by Winetitles","publisher":{"@id":"https://winetitles.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://winetitles.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#primaryimage","inLanguage":"en-AU","url":"https://winetitles.com.au/wp-content/uploads/2021/09/DSC07929-scaled-e1631241294901.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#webpage","url":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/","name":"Richard Hamilton McLaren Vale celebrating half-century - Winetitles","isPartOf":{"@id":"https://winetitles.com.au/#website"},"primaryImageOfPage":{"@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#primaryimage"},"datePublished":"2021-09-10T02:36:39+00:00","dateModified":"2021-09-10T03:12:02+00:00","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/"]}]},{"@type":"Article","@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#article","isPartOf":{"@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#webpage"},"author":{"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c"},"headline":"Richard Hamilton McLaren Vale celebrating half-century","datePublished":"2021-09-10T02:36:39+00:00","dateModified":"2021-09-10T03:12:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#webpage"},"publisher":{"@id":"https://winetitles.com.au/#organization"},"image":{"@id":"https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#primaryimage"},"articleSection":"All Featured,Australia","inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/#respond"]}]},{"@type":["Person"],"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c","name":"","image":{"@type":"ImageObject","@id":"https://winetitles.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/a58d63edf5752c87377eea2c831fd92a?s=96&d=mm&r=g","caption":""}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winetitles &raquo; Richard Hamilton McLaren Vale celebrating half-century Comments Feed" href="https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winetitles.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://winetitles.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://winetitles.com.au/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-my-listings-css-css'  href='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo_conditional_shipping_css-css'  href='https://winetitles.com.au/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/css/woo-conditional-shipping.css?ver=2.2.2.free' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/style.css?ver=1.0.09' type='text/css' media='all' />
<link rel='stylesheet' id='style_simon-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/simon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-187427-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-187427.css?ver=1630367234' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-220781-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-220781.css?ver=1631243535' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//winetitles.com.au/wp-content/uploads/pum/pum-site-styles.css?generated=1630473254&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7' id='revmin-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"version":"2.10.4","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"<a href=\"http:\/\/www.winejobs.com.au\/topdog\">Winejobs TOP DOG competition open now!<\/a> <a href=\"http:\/\/www.winejobs.com.au\/topdog\">Enter your dog today! <\/a>","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"220781","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#f07c29","simple_banner_text_color":"#ffffff","simple_banner_link_color":"#ffffff","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.4' id='simple-banner-script-js'></script>
<script type='text/javascript' id='woo-conditional-payments-js-js-extra'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.2.3' id='woo-conditional-payments-js-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-shipping-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-shipping.js?ver=2.2.2.free' id='woo-conditional-shipping-js-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.3.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://winetitles.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://winetitles.com.au/wp-json/wp/v2/posts/220781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://winetitles.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://winetitles.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://winetitles.com.au/?p=220781' />
<link rel="alternate" type="application/json+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Frichard-hamilton-mclaren-vale-celebrating-half-century%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Frichard-hamilton-mclaren-vale-celebrating-half-century%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">0</style><link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type="text/css" media="screen">.simple-banner{position:static;}</style><style type="text/css" media="screen">.simple-banner{background:#f07c29;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#ffffff;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '321590315833796'); 
	fbq('init', '618908478763383'); 
	fbq('init', '2006950576102945'); 
	fbq('init', '412507066379956'); 
	fbq('init', '4306981306042754'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=321590315833796&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=618908478763383&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2006950576102945&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412507066379956&ev=PageView&noscript=1"/>
 <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=4306981306042754&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-220781 single-format-standard theme-winetitles country-US wcacr-rendered-2021-09-11-01-38-11 wcacr-rendered-time1631358491 wcacr-shipping-country-AU wcacr-billing-country-AU woocommerce-no-js elementor-default elementor-kit-187427 elementor-page elementor-page-220781" >
    <!--[if lt IE 9]><div class="oldie">For best experience, Please update your web browser <a href="http://browsehappy.com">here</a></div><![endif]-->

    
    <nav id="main-nav" class="navbar navbar-default"> <!-- navbar-fixed-top -->
    <div class="container">
        <div class="navbar-header">
            <div class="user-navbar">
    <ul>
            <li class="shop-cart"><a href="https://winetitles.com.au/cart/"><i class="fa fa-shopping-cart"></i></a></li>
    	        	<li class="user-words"><a href="https://winetitles.com.au/login-or-sign-up/">LOGIN</a></li>
                <li class="user-words"><a href="https://winetitles.com.au/advertise/">ADVERTISE</a></li>
        <!-- <li class="user-words"><a href="">REGISTER</a></li> -->
        <li><div class="socials">
                <!-- <a class="goog" href="https://plus.google.com/"></a> -->
                <a class="linked" href="https://au.linkedin.com/company/winetitles-pty-ltd"></a>
                <!-- <a class="fb" href="https://www.facebook.com/grapegrower.winemaker/"></a>-->
                                <!-- <a class="insta" href="https://www.instagram.com/grape_and_wine/?hl=en"></a>  -->
            </div>
        </li>
    </ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button>             <a class="navbar-brand" href="https://winetitles.com.au">
                <img src="https://winetitles.com.au/wp-content/themes/winetitles/img/winetitles-logo-white.png">
            </a>
            <div class="wsr-header-search">
                <form role="search" method="get" class="search-form" action="https://winetitles.com.au">
                    <input placeholder="Enter your search terms..." class="wsr-header-input" type="search" value="" name="s"><button type="submit">Website Search</button>
                </form>
            </div>
        </div>
    </div>
<div class="menu-background">
    <div class="container">
            <div class="main-menu">
                <div id="navbar" class="navbar-collapse collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a title="Home" href="https://winetitles.com.au/">Home</a></li>
<li id="menu-item-129251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129251"><a title="News" href="https://winetitles.com.au/news/">News</a></li>
<li id="menu-item-111569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111569 dropdown"><a title="Publications" href="#" class="dropdown-toggle">Publications</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-52882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52882"><a title="Grapegrower &#038; Winemaker" href="https://winetitles.com.au/gwm/">Grapegrower &#038; Winemaker</a></li>
	<li id="menu-item-65466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65466"><a title="Wine &#038; Viticulture Journal" href="https://winetitles.com.au/wvj/">Wine &#038; Viticulture Journal</a></li>
</ul>
</li>
<li id="menu-item-81599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81599"><a title="Wine Jobs" href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-28246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28246"><a title="Classifieds" href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 dropdown"><a title="Wine Industry Directory" href="https://winetitles.com.au/industry-directory/" class="dropdown-toggle">Wine Industry Directory</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89724"><a title="Wine Industry Directory Online" href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory Online</a></li>
	<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a title="Purchase" href="https://winetitles.com.au/product/WID">Purchase</a></li>
	<li id="menu-item-81546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81546"><a title="Listing" href="https://winetitles.com.au/industry-directory/listing/">Listing</a></li>
	<li id="menu-item-216630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216630"><a title="Advertise" href="https://winetitles.com.au/advertise/">Advertise</a></li>
	<li id="menu-item-83367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83367"><a title="Calendar" href="https://winetitles.com.au/wide/">Calendar</a></li>
	<li id="menu-item-129714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129714"><a title="Australian Wineries" href="https://winetitles.com.au/aust-wineries/">Australian Wineries</a></li>
	<li id="menu-item-129715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129715"><a title="New Zealand Wineries" href="https://winetitles.com.au/nz-wineries/">New Zealand Wineries</a></li>
	<li id="menu-item-89716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89716"><a title="Buyers Guide - Suppliers" href="https://winetitles.com.au/suppliers/">Buyers Guide &#8211; Suppliers</a></li>
	<li id="menu-item-89717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89717"><a title="Distributors" href="https://winetitles.com.au/distributors/">Distributors</a></li>
	<li id="menu-item-89718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89718"><a title="Retailers" href="https://winetitles.com.au/retailers/">Retailers</a></li>
	<li id="menu-item-89719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89719"><a title="Organisations" href="https://winetitles.com.au/organisations/">Organisations</a></li>
	<li id="menu-item-89720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89720"><a title="Writers" href="https://winetitles.com.au/writers/">Writers</a></li>
	<li id="menu-item-89715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89715"><a title="Media Bloggers" href="https://winetitles.com.au/media-bloggers/">Media Bloggers</a></li>
	<li id="menu-item-83368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83368"><a title="Courses" href="https://winetitles.com.au/widc/">Courses</a></li>
	<li id="menu-item-81467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81467"><a title="Databases" href="https://winetitles.com.au/industry-directory/databases/">Databases</a></li>
</ul>
</li>
<li id="menu-item-193273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193273"><a title="Buyers Guide" href="https://winetitles.com.au/suppliers/">Buyers Guide</a></li>
<li id="menu-item-28247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28247 dropdown"><a title="Events" href="https://winetitles.com.au/wide/" class="dropdown-toggle">Events</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-190567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190567"><a title="WineEng 2020 Forum &#038; Trade Review" href="https://winetitles.com.au/wineeng_2020/">WineEng 2020 Forum &#038; Trade Review</a></li>
	<li id="menu-item-111373" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111373"><a title="Australian &amp; New Zealand International Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-new-zealand-international-wine-show/">Australian &#038; New Zealand International Wine Shows</a></li>
	<li id="menu-item-111374" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111374"><a title="Australian Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-wine-show/">Australian Wine Shows</a></li>
	<li id="menu-item-111375" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111375"><a title="Competitions" href="https://winetitles.com.au/cal-event-type/competition/">Competitions</a></li>
	<li id="menu-item-111376" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111376"><a title="Conferences" href="https://winetitles.com.au/cal-event-type/conference/">Conferences</a></li>
	<li id="menu-item-111377" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111377"><a title="Festivals/Special Events" href="https://winetitles.com.au/cal-event-type/festivalspecial-event/">Festivals/Special Events</a></li>
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111378"><a title="New Zealand Wine Shows" href="https://winetitles.com.au/cal-event-type/new-zealand-wine-show/">New Zealand Wine Shows</a></li>
	<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111379"><a title="Overseas Wine Shows" href="https://winetitles.com.au/cal-event-type/overseas-wine-show/">Overseas Wine Shows</a></li>
	<li id="menu-item-111380" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111380"><a title="Trade Shows" href="https://winetitles.com.au/cal-event-type/trade-show/">Trade Shows</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261 dropdown"><a title="Bookstore" href="https://winetitles.com.au/shop/" class="dropdown-toggle">Bookstore</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a title="Cart" href="https://winetitles.com.au/cart/">Cart</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Checkout" href="https://winetitles.com.au/checkout/">Checkout</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a title="My account" href="https://winetitles.com.au/my-account/">My account</a></li>
</ul>
</li>
<li id="menu-item-81549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81549 dropdown"><a title="Statistics" href="https://winetitles.com.au/statistics-2/" class="dropdown-toggle">Statistics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81573"><a title="Viticulture" href="https://winetitles.com.au/statistics-2/viticulture/">Viticulture</a></li>
	<li id="menu-item-81711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81711"><a title="Vintage Reports" href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
	<li id="menu-item-81570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81570"><a title="Imports" href="https://winetitles.com.au/statistics-2/imports/">Imports</a></li>
	<li id="menu-item-81721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81721"><a title="Exports" href="https://winetitles.com.au/statistics-2/wine-exports-2/">Exports</a></li>
	<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a title="Wine Consumption" href="https://winetitles.com.au/statistics-2/wine-consumption/">Wine Consumption</a></li>
	<li id="menu-item-92919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92919"><a title="Wine Companies" href="https://winetitles.com.au/statistics-2/wine-companies/">Wine Companies</a></li>
	<li id="menu-item-81714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81714"><a title="World Comparisons" href="https://winetitles.com.au/statistics-2/world-comparisons-2/">World Comparisons</a></li>
	<li id="menu-item-81569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81569"><a title="Geographical Indications" href="https://winetitles.com.au/statistics-2/geographical-indications/">Geographical Indications</a></li>
	<li id="menu-item-81572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81572"><a title="Organisations" href="https://winetitles.com.au/statistics-2/organisations/">Organisations</a></li>
	<li id="menu-item-81717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81717"><a title="Information Sources" href="https://winetitles.com.au/statistics-2/information-sources/">Information Sources</a></li>
	<li id="menu-item-81571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81571"><a title="Industry Strategies &#038; Plans" href="https://winetitles.com.au/statistics-2/industry-strategies-plans/">Industry Strategies &#038; Plans</a></li>
</ul>
</li>
<li id="menu-item-70708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70708"><a title="About Us" href="https://winetitles.com.au/about-us/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Contact Us" href="https://winetitles.com.au/contact-us/">Contact Us</a></li>
</ul></div>            </div>
    </div>
</div>
</nav>  

	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-9">
				
					<h2 class="post-title">Richard Hamilton McLaren Vale celebrating half-century</h2>
					<div class="post-meta">
						<ul class="meta-list">
							<!-- <li>By </li> -->
							<li>September 10th, 2021</li>
							<!-- <li>Category: </li> -->
						</ul>
					</div>
					<div class="post-image">
						<img width="1024" height="683" src="https://winetitles.com.au/wp-content/uploads/2021/09/DSC07929-scaled-e1631241294901.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />					</div>
				  			<div data-elementor-type="wp-post" data-elementor-id="220781" class="elementor elementor-220781" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-e31b2aa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e31b2aa" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-41d0ee22" data-id="41d0ee22" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dab0cc9 elementor-widget elementor-widget-text-editor" data-id="dab0cc9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h5><em>Image: Dr Richard Hamilton</em></h5><h5><strong>By Samuel Squire</strong></h5><p>McLaren Vale’s cravat-clad winemaking doctor, Dr Richard Hamilton, is celebrating 50 years of winemaking under his label Richard Hamilton McLaren Vale with the unveiling of an elegant new look for the winery’s Estate Range.</p><p>The Richard Hamilton Estate Range has taken the family’s link to history, simplified it and modernised it – modernising history, as they call it. The result is a lively, elegant range of wines adorned with stylised roses, rosettes.</p><p>Yesterday, Dr Hamilton, senior winemaker Paul Gordon and winemaker Greg Foster held an hour-long masterclass tasting of fourteen wines, including the winery’s seven-wine Estate Range and the Centurion Shiraz over three vintages.</p><p>Dr Hamilton says the revamped design of the Estate Range is all about “modernising history”, and that the wines truly demonstrate the regions their grapes are from.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-ca62992 elementor-widget elementor-widget-image" data-id="ca62992" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="683" src="https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-1024x683.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-1024x683.jpg 1024w, https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-300x200.jpg 300w, https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-768x512.jpg 768w, https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-1536x1025.jpg 1536w, https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-2048x1367.jpg 2048w, https://winetitles.com.au/wp-content/uploads/2021/09/AJ100257-360x240.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-ab0ae77 elementor-widget elementor-widget-text-editor" data-id="ab0ae77" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">Senior winemaker Paul Gordon says this contemporary label has brought new life to the wines, but has also given him license to modernise the wine styles.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">“The rosette series wine styles are made to appeal to a slightly younger audience than our Single Vineyard range,” Gordon said.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">“While many will age gracefully, they are made to drink within a few months of bottling. The Pinot Gris was made with colour in mind as well as flavour and has a beautiful blush colour.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">“The Shiraz was made to have a vibrancy of fruit flavours, and the quality of the finished wine from the Cabernet from the Hut block continues to amaze me. It really is one of the best wines in the range.”</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">Richard Hamilton’s winery was the twelfth ever built in the region, or as Dr Hamilton puts it, his winery was “the Twelfth Apostle”.</p>					</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-044ae2c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="044ae2c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-58479fe" data-id="58479fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c657c78 elementor-widget elementor-widget-image" data-id="c657c78" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="1024" height="683" src="https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-1024x683.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-1024x683.jpg 1024w, https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-300x200.jpg 300w, https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-768x512.jpg 768w, https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-1536x1025.jpg 1536w, https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-2048x1366.jpg 2048w, https://winetitles.com.au/wp-content/uploads/2021/09/DSC07658-360x240.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />											<figcaption class="widget-image-caption wp-caption-text">Winemaker Greg Foster (L) and senior winemaker Paul Gordon (R).</figcaption>
										</figure>
								</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5b1e8c0" data-id="5b1e8c0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3d84f34 elementor-widget elementor-widget-image" data-id="3d84f34" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="896" height="672" src="https://winetitles.com.au/wp-content/uploads/2021/09/IMG_9332.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2021/09/IMG_9332.png 896w, https://winetitles.com.au/wp-content/uploads/2021/09/IMG_9332-300x225.png 300w, https://winetitles.com.au/wp-content/uploads/2021/09/IMG_9332-768x576.png 768w, https://winetitles.com.au/wp-content/uploads/2021/09/IMG_9332-360x270.png 360w" sizes="(max-width: 896px) 100vw, 896px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-7a7674c5 elementor-widget elementor-widget-text-editor" data-id="7a7674c5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">The Hamilton family was one of the first families of the South Australian wine industry, with the late Richard Hamilton (Dr Richard Hamilton’s great-great-grandfather) arriving in 1837 and planting the first wine producing vineyards on the Adelaide plains.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">Today, Dr Hamilton and his wife and co-owner Jette are at the helm. Roses are an integral part to winegrape growing and are prevalent right across South Australia, however they have a particular significance to Richard Hamilton McLaren Vale where extensive rose gardens surround their vineyards and cellar door.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">The Rosette series celebrates the family’s long standing in the South Australian wine industry, which has been making wine in McLaren Vale for 184 years.</p><p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">Dr Hamilton said bringing the rose to life in an illustrative way on the labels links the labels to a sense of place at home in McLaren Vale and offers an appealing option to younger people who are regular visitors to the McLaren Vale region.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-25116fd elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="25116fd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ca83daf elementor-widget elementor-widget-text-editor" data-id="ca83daf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h5><em>Images: <a href="https://www.aubreyjonsson.com/" target="_blank" rel="noopener">Aubrey Jonsson</a> </em></h5>
<p style="font-family: open sans; font-size: 15px; color: #333333; font-weight: normal;">Are you a <em>Daily Wine News</em> subscriber? If not, <a href="http://www.winetitles.com.au/news/">click here</a> to join our mailing list. It’s free!</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://winetitles.com.au/richard-hamilton-mclaren-vale-celebrating-half-century/" data-a2a-title="Richard Hamilton McLaren Vale celebrating half-century"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinetitles.com.au%2Frichard-hamilton-mclaren-vale-celebrating-half-century%2F&amp;linkname=Richard%20Hamilton%20McLaren%20Vale%20celebrating%20half-century" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinetitles.com.au%2Frichard-hamilton-mclaren-vale-celebrating-half-century%2F&amp;linkname=Richard%20Hamilton%20McLaren%20Vale%20celebrating%20half-century" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://indaily.com.au/eat-drink-explore/wine/2018/09/18/a-new-direction-for-mclaren-vale-wine/#new_tab"     class="crp_link post-133700"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="A new direction for McLaren Vale wine" title="A new direction for McLaren Vale wine" /></figure><span class="crp_title">A new direction for McLaren Vale wine</span></a></li><li><a href="https://winetitles.com.au/mclaren-vale-sommelier-set-for-scholarship/"     class="crp_link post-133857"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-150x150.jpg" class="crp_thumb crp_featured" alt="McLaren Vale Sommelier set for scholarship" title="McLaren Vale Sommelier set for scholarship" srcset="https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-300x300.jpg 300w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-768x768.jpg 768w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-360x360.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-100x100.jpg 100w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-300x300.jpg 300w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-768x768.jpg 768w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-360x360.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer-100x100.jpg 100w, https://winetitles.com.au/wp-content/uploads/2018/09/OliverBudack_03_Photo_credit_Megan_Spencer.jpg 900w" /></figure><span class="crp_title">McLaren Vale Sommelier set for scholarship</span></a></li><li><a href="https://winetitles.com.au/innovation-from-mclaren-vale-winemaker/"     class="crp_link post-185281"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2020/04/AUS-3-150x150.jpg" class="crp_thumb crp_featured" alt="Innovation from McLaren Vale winemaker" title="Innovation from McLaren Vale winemaker" /></figure><span class="crp_title">Innovation from McLaren Vale winemaker</span></a></li></ul><div class="crp_clear"></div></div>
							</div>
			<div class="col-xs-12 col-sm-3 wsr-sidebar">
				<div><div class="textwidget custom-html-widget">		<div id="weather-today">
			<h3>Today's Weather</h3>
			<p class="weatherzone-logo"><img src="https://winetitles.com.au/wp-content/themes/winetitles/weather/weatherzone_logo_185x36.png" width="185" height="36px" /></p>
			<div id="weather-widget-home" class="weather-widget" data-weather-lc="12974" data-weather-label="McLaren Vale"></div>
			<div id="weather-footer">
				<a href="https://winetitles.com.au/weather/">Click here for your local grapegrowing region</a>
			</div>
		</div>
		</div></div><div><a href="http://www.crop.bayer.com.au/news-and-insights/growersedge%20"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2021/09/LB00186AD.gif" class="image wp-image-220395  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.burkert.com.au/en/more-about/Request-a-Quote?utm_source=Advertising%20material%20Print&#038;utm_medium=Text-Link&#038;utm_campaign=Lead%20Generation%20Campaign%202021&#038;utm_content=Industry%20Advertising%20for%20Lead%20Generation%20Activity"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2021/09/LR01240AB.jpg" class="image wp-image-220397  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://nufarm.com/au/tbb/"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2021/09/LB00193AD.jpg" class="image wp-image-220396  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://fermentis.com/en/e-good-news-2021/"><img width="250" height="270" src="https://winetitles.com.au/wp-content/uploads/2021/09/LB00165AA.jpg" class="image wp-image-220394  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://en.vinex.market/about/new-vinpay--wine-payments"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2021/09/LR01613AB.gif" class="image wp-image-220398  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.winejobs.com.au/topdog/"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2021/09/WINEJOBS_TOP_DOG_wtwebtile.gif" class="image wp-image-220027  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://winetitles.com.au/WID"><img width="250" height="367" src="https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-360x529.jpg" class="image wp-image-210626  attachment-250x367 size-250x367" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-360x529.jpg 360w, https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021-204x300.jpg 204w, https://winetitles.com.au/wp-content/uploads/2021/04/WID_order_now_tile_2021.jpg 425w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div><div class="textwidget custom-html-widget"><div style="background-color:#E5752D;color:#ffffff;padding-top:20px;padding-right:10px;padding-left:10px;padding-bottom:10px">
		<img src="https://winetitles.com.au/wp-content/uploads/2021/07/winejobs_new_listings-sq.png">
	<p style="color:#ffffff; text-align: center;">
		 Current Winejobs listings
	</p></div>
<div style="border:solid; border-color:#E5752D;margin-top:-10px; padding-left:10px; padding-right:10px; padding-top:10px;">
	
	<div class="winejobs">

						
			<div class="winejobs-post">
				<p><a href="https://www.winejobs.com.au/job/vineyard-onsite-manager/" target="_blank" rel="noopener"></p>
<h5 class="post-title">Vineyard Onsite Manager</h5>
<p><span class="post-link">View listing »</span></a></p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.stuff.co.nz/business/farming/115366337/marlborough-vineyard-manager-off-to-world-pruning-competition#new_tab"     class="crp_link post-168434"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/09/vineyard-1870435_640-150x150.jpg" class="crp_thumb crp_featured" alt="Marlborough vineyard manager off to world pruning competition" title="Marlborough vineyard manager off to world pruning competition" srcset="https://winetitles.com.au/wp-content/uploads/2019/09/vineyard-1870435_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/09/vineyard-1870435_640-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/09/vineyard-1870435_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/09/vineyard-1870435_640-100x100.jpg 100w" /></figure><span class="crp_title">Marlborough vineyard manager off to world pruning&hellip;</span></a></li><li><a href="https://winetitles.com.au/ballandean-estate-appoints-robyn-robertson-as-vineyard-manager/"     class="crp_link post-161585"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/06/Women-in-wine-Ballandean-Estate-Women-in-Wine-at-Ballandean-Estate-L-R-Robyn-Puglisi-Henderson-Robyn-Robertson-Leeanne-Puglisi-Gangemi-Mary-Puglisi-150x150.jpg" class="crp_thumb crp_featured" alt="Ballandean Estate appoints Robyn Robertson as vineyard manager" title="Ballandean Estate appoints Robyn Robertson as vineyard manager" srcset="https://winetitles.com.au/wp-content/uploads/2019/06/Women-in-wine-Ballandean-Estate-Women-in-Wine-at-Ballandean-Estate-L-R-Robyn-Puglisi-Henderson-Robyn-Robertson-Leeanne-Puglisi-Gangemi-Mary-Puglisi-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/06/Women-in-wine-Ballandean-Estate-Women-in-Wine-at-Ballandean-Estate-L-R-Robyn-Puglisi-Henderson-Robyn-Robertson-Leeanne-Puglisi-Gangemi-Mary-Puglisi-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/06/Women-in-wine-Ballandean-Estate-Women-in-Wine-at-Ballandean-Estate-L-R-Robyn-Puglisi-Henderson-Robyn-Robertson-Leeanne-Puglisi-Gangemi-Mary-Puglisi-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/06/Women-in-wine-Ballandean-Estate-Women-in-Wine-at-Ballandean-Estate-L-R-Robyn-Puglisi-Henderson-Robyn-Robertson-Leeanne-Puglisi-Gangemi-Mary-Puglisi-100x100.jpg 100w" /></figure><span class="crp_title">Ballandean Estate appoints Robyn Robertson as&hellip;</span></a></li><li><a href="https://winetitles.com.au/cvwga-appoints-inaugural-general-manager/"     class="crp_link post-162249"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="CVWGA appoints inaugural general manager" title="CVWGA appoints inaugural general manager" /></figure><span class="crp_title">CVWGA appoints inaugural general manager</span></a></li></ul><div class="crp_clear"></div></div>			</div>

						
			<div class="winejobs-post">
				<p><a href="https://www.winejobs.com.au/job/accounts-office-administration/" target="_blank" rel="noopener"></p>
<h5 class="post-title">Accounts/Office Administration</h5>
<p><span class="post-link">View listing »</span></a></p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://winetitles.com.au/tasmanian-winemaker-enters-voluntary-administration/"     class="crp_link post-159275"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/05/winemaking-3812012_640-150x150.jpg" class="crp_thumb crp_featured" alt="Tasmanian winemaker enters voluntary administration" title="Tasmanian winemaker enters voluntary administration" srcset="https://winetitles.com.au/wp-content/uploads/2019/05/winemaking-3812012_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/05/winemaking-3812012_640-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/05/winemaking-3812012_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/05/winemaking-3812012_640-100x100.jpg 100w" /></figure><span class="crp_title">Tasmanian winemaker enters voluntary administration</span></a></li><li><a href="https://www.thedrinksbusiness.com/2019/08/oddbins-parent-company-lost-10m-and-its-awsr-prior-to-going-into-administration/#new_tab"     class="crp_link post-167570"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/08/cork-164529_640-150x150.jpg" class="crp_thumb crp_featured" alt="Oddbins owner lost £10m and AWRS prior to administration" title="Oddbins owner lost £10m and AWRS prior to administration" srcset="https://winetitles.com.au/wp-content/uploads/2019/08/cork-164529_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/08/cork-164529_640-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/08/cork-164529_640-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/08/cork-164529_640-100x100.jpg 100w" /></figure><span class="crp_title">Oddbins owner lost £10m and AWRS prior to administration</span></a></li><li><a href="https://www.winespectator.com/articles/trump-administration-considers-increased-tariffs-on-all-european-wines#new_tab"     class="crp_link post-177678"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/12/INT-1-7-150x150.jpg" class="crp_thumb crp_featured" alt="Trump administration considers 100 percent tariffs on all European wines" title="Trump administration considers 100 percent tariffs on all European wines" srcset="https://winetitles.com.au/wp-content/uploads/2019/12/INT-1-7-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/12/INT-1-7-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/12/INT-1-7-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/12/INT-1-7-100x100.jpg 100w" /></figure><span class="crp_title">Trump administration considers 100 percent tariffs&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div>

						
			<div class="winejobs-post">
				<p><a href="https://www.winejobs.com.au/job/chief-executive-officer-6/" target="_blank" rel="noopener"></p>
<h5 class="post-title">CHIEF EXECUTIVE OFFICER</h5>
<p><span class="post-link">View listing »</span></a></p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://winetitles.com.au/treasury-wine-estates-chief-executive-officer-to-retire-in-2021/"     class="crp_link post-173417"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/10/TOP-Michael-Clarke-800x600-150x150.jpg" class="crp_thumb crp_featured" alt="Treasury Wine Estates chief executive officer to retire in 2020" title="Treasury Wine Estates chief executive officer to retire in 2020" srcset="https://winetitles.com.au/wp-content/uploads/2019/10/TOP-Michael-Clarke-800x600-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/10/TOP-Michael-Clarke-800x600-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2019/10/TOP-Michael-Clarke-800x600-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/10/TOP-Michael-Clarke-800x600-100x100.jpg 100w" /></figure><span class="crp_title">Treasury Wine Estates chief executive officer to&hellip;</span></a></li><li><a href="https://winetitles.com.au/wca-appoints-new-executive-officer-2/"     class="crp_link post-207749"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2021/02/AUS-3-WEB-Andrew-Stark-150x150.jpg" class="crp_thumb crp_featured" alt="WCA appoints new executive officer" title="WCA appoints new executive officer" srcset="https://winetitles.com.au/wp-content/uploads/2021/02/AUS-3-WEB-Andrew-Stark-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2021/02/AUS-3-WEB-Andrew-Stark-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2021/02/AUS-3-WEB-Andrew-Stark-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2021/02/AUS-3-WEB-Andrew-Stark-100x100.jpg 100w" /></figure><span class="crp_title">WCA appoints new executive officer</span></a></li><li><a href="https://winetitles.com.au/coonawarra-vignerons-announces-new-executive-officer/"     class="crp_link post-211060"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2021/04/Ockert-Le-Roux_Portrait-web-150x150.jpg" class="crp_thumb crp_featured" alt="Coonawarra Vignerons announces new executive officer" title="Coonawarra Vignerons announces new executive officer" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/Ockert-Le-Roux_Portrait-web-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2021/04/Ockert-Le-Roux_Portrait-web-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2021/04/Ockert-Le-Roux_Portrait-web-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2021/04/Ockert-Le-Roux_Portrait-web-100x100.jpg 100w" /></figure><span class="crp_title">Coonawarra Vignerons announces new executive officer</span></a></li></ul><div class="crp_clear"></div></div>			</div>

						
			<div class="winejobs-post">
				<p><a href="https://www.winejobs.com.au/job/cider-maker-production-manager/" target="_blank" rel="noopener"></p>
<h5 class="post-title">Cider Maker / Production Manager</h5>
<p><span class="post-link">View listing »</span></a></p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://www.abc.net.au/news/2018-10-01/australians-helping-china-become-worlds-biggest-wine-maker/10324624#new_tab" class="crp_link post-134137"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Australians are helping China become the world&#039;s biggest wine maker" title="Australians are helping China become the world&#039;s biggest wine maker" /></figure><span class="crp_title">Australians are helping China become the world's&hellip;</span></a></li><li><a href="https://winetitles.com.au/significant-changes-at-western-australian-wine-maker-plan-b-wines/"     class="crp_link post-178673"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2020/01/image-150x150.jpg" class="crp_thumb crp_featured" alt="Significant changes at Western Australian wine maker Plan B! Wines" title="Significant changes at Western Australian wine maker Plan B! Wines" srcset="https://winetitles.com.au/wp-content/uploads/2020/01/image-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2020/01/image-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://winetitles.com.au/wp-content/uploads/2020/01/image-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2020/01/image-100x100.jpg 100w" /></figure><span class="crp_title">Significant changes at Western Australian wine maker&hellip;</span></a></li><li><a href="https://www.cbc.ca/news/canada/british-columbia/imported-wine-cider-allowed-on-bc-grocery-store-shelves-1.5207747#new_tab"     class="crp_link post-165609"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Imported wine, cider now allowed on British Columbia grocery shelves" title="Imported wine, cider now allowed on British Columbia grocery shelves" /></figure><span class="crp_title">Imported wine, cider now allowed on British Columbia&hellip;</span></a></li></ul><div class="crp_clear"></div></div>			</div>

						
			<div class="winejobs-post">
				<p><a href="https://www.winejobs.com.au/job/distiller-the-melbourne-gin-company/" target="_blank" rel="noopener"></p>
<h5 class="post-title">Distiller &#8211; The Melbourne Gin Company</h5>
<p><span class="post-link">View listing »</span></a></p>
<div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://winetitles.com.au/australian-wine-to-be-judged-in-melbourne-next-week-for-royal-melbourne-wine-awards/"     class="crp_link post-134092"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Australian wine to be judged in Melbourne next week for Royal Melbourne Wine Awards" title="Australian wine to be judged in Melbourne next week for Royal Melbourne Wine Awards" /></figure><span class="crp_title">Australian wine to be judged in Melbourne next week&hellip;</span></a></li><li><a href="https://www.winebusiness.com/news/?go=getArticle&#038;dataId=216392#new_tab"     class="crp_link post-164203"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Napa Valley wine company sues insurance company over denial of smoke taint claim" title="Napa Valley wine company sues insurance company over denial of smoke taint claim" /></figure><span class="crp_title">Napa Valley wine company sues insurance company over&hellip;</span></a></li><li><a href="https://winetitles.com.au/the-6th-annual-melbourne-international-wine-competition/"     class="crp_link post-160540"><figure><img loading="lazy"  width="150" height="150"  src="https://winetitles.com.au/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="The 6th annual Melbourne International Wine Competition" title="The 6th annual Melbourne International Wine Competition" /></figure><span class="crp_title">The 6th annual Melbourne International Wine Competition</span></a></li></ul><div class="crp_clear"></div></div>			</div>

		
		
	</div>

	
</div>


	
</div></div>			</div>
			<div class="col-xs-12 logo-bar">
						<div data-elementor-type="section" data-elementor-id="242" class="elementor elementor-242" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-bq9rj9y elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bq9rj9y" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-tl8y22o" data-id="tl8y22o" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a2pkfz1 elementor-widget elementor-widget-image" data-id="a2pkfz1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://winetitles.com.au/gwm/">
							<img width="595" height="210" src="https://winetitles.com.au/wp-content/uploads/2017/05/GW-LOGO_New.gif" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-uohjijl" data-id="uohjijl" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-56mgzpu elementor-widget elementor-widget-image" data-id="56mgzpu" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://winetitles.com.au/wvj/">
							<img width="427" height="168" src="https://winetitles.com.au/wp-content/uploads/2017/05/WVJ-logo-CMYK-black.gif" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-0vogq50" data-id="0vogq50" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-kdwngnb elementor-widget elementor-widget-image" data-id="kdwngnb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://winetitles.com.au/industry-directory/">
							<img width="385" height="142" src="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png 385w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-300x111.png 300w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-360x133.png 360w" sizes="(max-width: 385px) 100vw, 385px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-y6ntkzl" data-id="y6ntkzl" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-222hcxz elementor-widget elementor-widget-image" data-id="222hcxz" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/news/">
							<img width="332" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg 332w, https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2-300x54.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-ximl3h9" data-id="ximl3h9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-csybjq8 elementor-widget elementor-widget-image" data-id="csybjq8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="http://www.winejobs.com.au/">
							<img width="174" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/winejobs-2.jpg" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-f2ztbl5" data-id="f2ztbl5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ri6d1g elementor-widget elementor-widget-image" data-id="5ri6d1g" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="http://www.winetitlesclassifieds.com.au/">
							<img width="242" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/classifieds-2.jpg" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-14 elementor-top-column elementor-element elementor-element-q6oc7xs" data-id="q6oc7xs" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ku9b82l elementor-widget elementor-widget-image" data-id="ku9b82l" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/~winetitles/shop/">
							<img width="446" height="62" src="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg 446w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-360x50.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-300x42.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
					</div> 
		</div>
	</div>
<footer id="footer">
	<div class="light-footer">
		<div class="container section">
			<div class="row">
			    <div class="col-xs-12 col-sm-3">
					<h3 class="footer-header">About this site</h3>
					<ul>
						<li>Created and managed by</li>
						<li><img class="footer-logo" src="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo.png" srcset="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo@2.png 2x"></li>
						<li><br></li>
						<li>ABN: 85 085 551 980</li>
						<li>630 Regency Road</li>
						<li>Broadview</li>
						<li>South Australia 5083</li>
						<li><br></li>
						<li>Copyright 1995-2021 Winetitles Media</li>
						<li>Division of Provincial Press Group</li>
						<li>All Rights Reserved.</li>
					</ul>
			    </div>
			    <div class="col-xs-12 col-sm-9 footer-menu">
			    	<h3 class="footer-header">Full Site Menu</h3>
			    	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-135856" class="menu-item menu-item-type- menu-item-object- menu-item-135856"><a>Winetitles</a></li>
<li id="menu-item-111567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111567"><a href="https://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-111568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111568"><a href="https://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-89817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89817"><a href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory</a></li>
<li id="menu-item-81675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81675"><a href="https://winetitles.com.au/shop/">Bookstore</a></li>
<li id="menu-item-162880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162880"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81665"><a href="https://winetitles.com.au/weather/">Weather</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81676"><a href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-106106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106106"><a href="https://winetitles.com.au/winetitles-policies/">Policies</a></li>
</ul></div>
			    </div>
			</div>
		</div>
	</div>
	<div class="dark-footer"></div>
</footer>
<div id="pum-220028" class="pum pum-overlay pum-theme-129138 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:220028,&quot;slug&quot;:&quot;winejobs-top-dog-popup&quot;,&quot;theme_id&quot;:129138,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-218961&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;2 day&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-218961&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;70%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;500&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-220028" class="pum-container popmake theme-129138">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="http://www.winejobs.com.au/topdog" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-220027 size-full" src="https://winetitles.com.au/wp-content/uploads/2021/09/WINEJOBS_TOP_DOG_wtwebtile.gif" alt="" width="270" height="250" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='fifu-woo-css'  href='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=3.6.6' type='text/css' media='all' />
<style id='fifu-woo-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<link rel='stylesheet' id='elementor-post-242-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-242.css?ver=1630367234' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/winetitles.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47e3c408f466a0eb091cd1f8470d3c3c","fragment_name":"wc_fragments_47e3c408f466a0eb091cd1f8470d3c3c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js?ver=1.0.0' id='wt-jq-validation-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js?ver=1.0.0' id='wt-jq-validation-extra-js-js'></script>
<script type='text/javascript' id='wt-my-listings-js-js-extra'>
/* <![CDATA[ */
var wt_listings_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"81457a0286","siteurl":"https:\/\/winetitles.com.au","path":"https:\/\/winetitles.com.au\/wp-content\/plugins\/wt-my-listings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.js?ver=1.0.0' id='wt-my-listings-js-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/bootstrap.min.js?ver=3.3.7' id='bootstrap_script-js'></script>
<script type='text/javascript' id='wsr_script-js-extra'>
/* <![CDATA[ */
var wsr_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/winetitles.com.au","query":{"page":"","name":"richard-hamilton-mclaren-vale-celebrating-half-century"},"ajax_nonce":"01752b92ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/wsr.js?ver=1.0' id='wsr_script-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/winetitles.com.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/winetitles.com.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"129138","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/winetitles.com.au\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-220028":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-218961"],"delay":"1000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-218961","key":"","session":null,"path":true,"time":"2 day"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"129138","size":"auto","responsive_min_width":"%","responsive_max_width":"70%","custom_width":"640px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"500","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":true,"disable_accessibility":false,"theme_slug":"default-theme","id":220028,"slug":"winejobs-top-dog-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//winetitles.com.au/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1630473254&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/winetitles.com.au\/wp-json\/","fifu_nonce":"13835bc227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.6.6' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/weather/weather.js?ver=1.5' id='wt_weather_home-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","nonce":"3e530d4714","urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/winetitles.com.au\/cart\/","checkout_page_url":"https:\/\/winetitles.com.au\/checkout\/"},"facebook_sdk":{"lang":"en_AU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":220781,"title":"Richard%20Hamilton%20McLaren%20Vale%20celebrating%20half-century%20-%20Winetitles","excerpt":"McLaren Vale\u2019s cravat-clad winemaking doctor, Dr Richard Hamilton, is celebrating 50 years of winemaking under his label Richard Hamilton McLaren Vale with the unveiling of an elegant new look for the winery\u2019s Estate Range.","featuredImage":"https:\/\/winetitles.com.au\/wp-content\/uploads\/2021\/09\/DSC07929-1024x683.jpg"}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='e-sticky-js'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"invisible"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.6.8.1' id='wpforms-elementor-js'></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-487704-7', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68cd2cc77a3e5740',m:'_h8pbga5EFjk6jQieiDlrMnVgR0DMZR4twdeApV0jN8-1631324294-0-AQ+noER0wawL7zX8S3EmxC68Uv3cHEPMuRHCmDYkBcmNJsd83jPAt0KfSpdELI3AJnPgUplQ5LWo8TYlgIKxrC/zZSZriCka1z8FSEo5uK/F8ztTybKme09K6kK5dA7/YhG7FjHoWx9siFqPAJbL/9q34rfpKVH+1JvR/yTy3hx+VIMXB/oYEFMOiDyRce9J3g==',s:[0x008a528887,0x5cc269fcdd],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>