<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <title>Dismantling the ‘maternal wall’ for our women in wine production - Winetitles</title>
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- styles -->
    <link rel="shortcut icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" type="image/vnd.microsoft.icon"/>
    <link rel="icon" href="https://winetitles.com.au/wp-content/themes/winetitles/img/favicon.ico?v=1" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,700,700i|Oswald:400,500,600,700" rel="stylesheet">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.10/css/all.css" integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg" crossorigin="anonymous">

    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dismantling the ‘maternal wall’ for our women in wine production - Winetitles" />
<meta property="og:description" content="A strong advocate for women in the wine industry, Corrina Wright, owner and winemaker at Oliver’s Taranga Vineyards in McLaren Vale, examines the options and obstacles when it comes to planning and taking maternity and parental leave. Winemaking is a hands-on sport. It involves many senses – smell and taste in particular – and it &hellip;" />
<meta property="og:url" content="https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/" />
<meta property="og:site_name" content="Winetitles" />
<meta property="article:section" content="Grapegrower &amp; Winemaker News" />
<meta property="article:published_time" content="2020-04-03T01:14:37+00:00" />
<meta property="article:modified_time" content="2020-04-03T01:17:45+00:00" />
<meta property="og:updated_time" content="2020-04-03T01:17:45+00:00" />
<meta property="og:image" content="https://winetitles.com.au/wp-content/uploads/2020/03/INT-1-7.jpg" />
<meta property="og:image:secure_url" content="https://winetitles.com.au/wp-content/uploads/2020/03/INT-1-7.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A strong advocate for women in the wine industry, Corrina Wright, owner and winemaker at Oliver’s Taranga Vineyards in McLaren Vale, examines the options and obstacles when it comes to planning and taking maternity and parental leave. Winemaking is a hands-on sport. It involves many senses – smell and taste in particular – and it [&hellip;]" />
<meta name="twitter:title" content="Dismantling the ‘maternal wall’ for our women in wine production - Winetitles" />
<meta name="twitter:image" content="https://winetitles.com.au/wp-content/uploads/2020/03/INT-1-7.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://winetitles.com.au/#organization","name":"Winetitles Media","url":"https://winetitles.com.au/","sameAs":["https://au.linkedin.com/company/winetitles-pty-ltd"],"logo":{"@type":"ImageObject","@id":"https://winetitles.com.au/#logo","url":"https://winetitles.com.au/wp-content/uploads/2018/04/winetitle-new-site.jpg","width":1200,"height":800,"caption":"Winetitles Media"},"image":{"@id":"https://winetitles.com.au/#logo"}},{"@type":"WebSite","@id":"https://winetitles.com.au/#website","url":"https://winetitles.com.au/","name":"Winetitles","description":"Australia&#039;s wine industry portal by Winetitles","publisher":{"@id":"https://winetitles.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://winetitles.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#primaryimage","url":"https://winetitles.com.au/wp-content/uploads/2020/03/INT-1-7.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#webpage","url":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/","inLanguage":"en-AU","name":"Dismantling the \u2018maternal wall\u2019 for our women in wine production - Winetitles","isPartOf":{"@id":"https://winetitles.com.au/#website"},"primaryImageOfPage":{"@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#primaryimage"},"datePublished":"2020-04-03T01:14:37+00:00","dateModified":"2020-04-03T01:17:45+00:00"},{"@type":"Article","@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#article","isPartOf":{"@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#webpage"},"author":{"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c"},"headline":"Dismantling the \u2018maternal wall\u2019 for our women in wine production","datePublished":"2020-04-03T01:14:37+00:00","dateModified":"2020-04-03T01:17:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#webpage"},"publisher":{"@id":"https://winetitles.com.au/#organization"},"image":{"@id":"https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/#primaryimage"},"articleSection":"All Featured,Australia,Australian Wine Industry News,Grapegrower &amp; Winemaker News"},{"@type":["Person"],"@id":"https://winetitles.com.au/#/schema/person/cee586e124c33e2e02b2a857a4ff492c","name":" ","image":{"@type":"ImageObject","@id":"https://winetitles.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/a58d63edf5752c87377eea2c831fd92a?s=96&d=mm&r=g","caption":" "},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Winetitles &raquo; Dismantling the ‘maternal wall’ for our women in wine production Comments Feed" href="https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/winetitles.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://winetitles.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://winetitles.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://winetitles.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://winetitles.com.au/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wt-my-listings-css-css'  href='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_simon-css'  href='https://winetitles.com.au/wp-content/themes/winetitles/simon.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/simple-banner/simple-banner.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var conditional_payments_settings = {"name_address_fields":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/conditional-payments-for-woocommerce/includes/frontend/../../frontend/js/woo-conditional-payments.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://winetitles.com.au/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://winetitles.com.au/?p=185495' />
<link rel="alternate" type="application/json+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Fdismantling-the-maternal-wall-for-our-women-in-wine-production%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://winetitles.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwinetitles.com.au%2Fdismantling-the-maternal-wall-for-our-women-in-wine-production%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">0</style><style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:inline !important; 
}
</style>

<script>jQuery(document).ready(function ($) {
    // lazy load
    if ('') {
        jQuery.extend(jQuery.lazyLoadXT, {
            srcAttr: 'data-src',
            visibleOnly: false,
            updateEvent: 'load orientationchange resize scroll touchmove focus hover'
        });
    }

    // woocommerce lightbox/zoom
    disableClick($);

    // for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2500);
});

jQuery(window).on('ajaxComplete', function () {
    if ('') {
        setTimeout(function () {
            jQuery(window).lazyLoadXT();
        }, 300);
    }
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            jQuery(this).attr('data-large_image_width', width);
            jQuery(this).attr('data-large_image_height', height);

            //100%
            //var ratio = width / height;
            //jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            //jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style><style type="text/css" media="screen">.simple-banner{background:#1e8e43};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#fc0a00};</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://winetitles.com.au"><link rel="https://theeventscalendar.com/" href="https://winetitles.com.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>

<body class="post-template-default single single-post postid-185495 single-format-standard theme-winetitles country-US wcacr-page-rendered-2020-04-03-05-45-02 wcacr-page-rendered-timestamp1585930502 wcacr-shipping-country-AU wcacr-billing-country-AU woocommerce-no-js tribe-no-js elementor-default" >
    <!--[if lt IE 9]><div class="oldie">For best experience, Please update your web browser <a href="http://browsehappy.com">here</a></div><![endif]-->

    
    <nav id="main-nav" class="navbar navbar-default"> <!-- navbar-fixed-top -->
    <div class="container">
        <div class="navbar-header">
            <div class="user-navbar">
    <ul>
            <li class="shop-cart"><a href="https://winetitles.com.au/cart/"><i class="fa fa-shopping-cart"></i></a></li>
    	        	<li class="user-words"><a href="https://winetitles.com.au/login-or-sign-up/">LOGIN</a></li>
                <li class="user-words"><a href="https://winetitles.com.au/advertise/">ADVERTISE</a></li>
        <!-- <li class="user-words"><a href="">REGISTER</a></li> -->
        <li><div class="socials">
                <!-- <a class="goog" href="https://plus.google.com/"></a> -->
                <a class="linked" href="https://au.linkedin.com/company/winetitles-pty-ltd"></a>
                <!-- <a class="fb" href="https://www.facebook.com/grapegrower.winemaker/"></a>-->
                                <!-- <a class="insta" href="https://www.instagram.com/grape_and_wine/?hl=en"></a>  -->
            </div>
        </li>
    </ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button>             <a class="navbar-brand" href="https://winetitles.com.au">
                <img src="https://winetitles.com.au/wp-content/themes/winetitles/img/winetitles-logo-white.png">
            </a>
            <div class="wsr-header-search">
                <form role="search" method="get" class="search-form" action="https://winetitles.com.au">
                    <input placeholder="Enter your search terms..." class="wsr-header-input" type="search" value="" name="s"><button type="submit">Website Search</button>
                </form>
            </div>
        </div>
    </div>
<div class="menu-background">
    <div class="container">
            <div class="main-menu">
                <div id="navbar" class="navbar-collapse collapse"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36"><a title="Home" href="https://winetitles.com.au/">Home</a></li>
<li id="menu-item-172154" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-172154 dropdown"><a title="News" href="https://winetitles.com.au/daily-wine-news/" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-129251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129251"><a title="Subscribe to Daily Wine News" href="https://winetitles.com.au/news/">Subscribe to Daily Wine News</a></li>
	<li id="menu-item-182273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182273"><a title="Blogs" href="https://winetitles.com.au/news/blogs/">Blogs</a></li>
	<li id="menu-item-162877" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-162877"><a title="News Archive" href="https://winetitles.com.au/daily-wine-news/">News Archive</a></li>
	<li id="menu-item-162878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162878"><a title="Competitions" href="https://winetitles.com.au/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-111569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111569 dropdown"><a title="Publications" href="#" class="dropdown-toggle">Publications</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-52882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52882"><a title="Grapegrower &#038; Winemaker" href="https://winetitles.com.au/gwm/">Grapegrower &#038; Winemaker</a></li>
	<li id="menu-item-65466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65466"><a title="Wine &#038; Viticulture Journal" href="https://winetitles.com.au/wvj/">Wine &#038; Viticulture Journal</a></li>
</ul>
</li>
<li id="menu-item-81599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81599"><a title="Wine Jobs" href="http://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-28246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28246"><a title="Classifieds" href="http://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31 dropdown"><a title="Wine Industry Directory" href="https://winetitles.com.au/industry-directory/" class="dropdown-toggle">Wine Industry Directory</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89724"><a title="Wine Industry Directory Online" href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory Online</a></li>
	<li id="menu-item-81475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81475"><a title="Purchase" href="https://winetitles.com.au/product/WID">Purchase</a></li>
	<li id="menu-item-172472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172472"><a title="Advertise" href="https://winetitles.com.au/industry-directory/advertise/">Advertise</a></li>
	<li id="menu-item-81546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81546"><a title="Listing" href="https://winetitles.com.au/industry-directory/listing/">Listing</a></li>
	<li id="menu-item-83367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83367"><a title="Calendar" href="https://winetitles.com.au/wide/">Calendar</a></li>
	<li id="menu-item-129714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129714"><a title="Australian Wineries" href="https://winetitles.com.au/aust-wineries/">Australian Wineries</a></li>
	<li id="menu-item-129715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129715"><a title="New Zealand Wineries" href="https://winetitles.com.au/nz-wineries/">New Zealand Wineries</a></li>
	<li id="menu-item-89716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89716"><a title="Buyers Guide - Suppliers" href="https://winetitles.com.au/suppliers/">Buyers Guide &#8211; Suppliers</a></li>
	<li id="menu-item-89717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89717"><a title="Distributors" href="https://winetitles.com.au/distributors/">Distributors</a></li>
	<li id="menu-item-89718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89718"><a title="Retailers" href="https://winetitles.com.au/retailers/">Retailers</a></li>
	<li id="menu-item-89719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89719"><a title="Organisations" href="https://winetitles.com.au/organisations/">Organisations</a></li>
	<li id="menu-item-89720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89720"><a title="Writers" href="https://winetitles.com.au/writers/">Writers</a></li>
	<li id="menu-item-89715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89715"><a title="Media Bloggers" href="https://winetitles.com.au/media-bloggers/">Media Bloggers</a></li>
	<li id="menu-item-83368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83368"><a title="Courses" href="https://winetitles.com.au/widc/">Courses</a></li>
	<li id="menu-item-81467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81467"><a title="Databases" href="https://winetitles.com.au/industry-directory/databases/">Databases</a></li>
</ul>
</li>
<li id="menu-item-28247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28247 dropdown"><a title="Events" href="https://winetitles.com.au/wide/" class="dropdown-toggle">Events</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-111373" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111373"><a title="Australian &amp; New Zealand International Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-new-zealand-international-wine-show/">Australian &#038; New Zealand International Wine Shows</a></li>
	<li id="menu-item-111374" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111374"><a title="Australian Wine Shows" href="https://winetitles.com.au/cal-event-type/australian-wine-show/">Australian Wine Shows</a></li>
	<li id="menu-item-111375" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111375"><a title="Competitions" href="https://winetitles.com.au/cal-event-type/competition/">Competitions</a></li>
	<li id="menu-item-111376" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111376"><a title="Conferences" href="https://winetitles.com.au/cal-event-type/conference/">Conferences</a></li>
	<li id="menu-item-111377" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111377"><a title="Festivals/Special Events" href="https://winetitles.com.au/cal-event-type/festivalspecial-event/">Festivals/Special Events</a></li>
	<li id="menu-item-111378" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111378"><a title="New Zealand Wine Shows" href="https://winetitles.com.au/cal-event-type/new-zealand-wine-show/">New Zealand Wine Shows</a></li>
	<li id="menu-item-111379" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111379"><a title="Overseas Wine Shows" href="https://winetitles.com.au/cal-event-type/overseas-wine-show/">Overseas Wine Shows</a></li>
	<li id="menu-item-111380" class="menu-item menu-item-type-taxonomy menu-item-object-wt_wid_calendar_event_type_tax menu-item-111380"><a title="Trade Shows" href="https://winetitles.com.au/cal-event-type/trade-show/">Trade Shows</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261 dropdown"><a title="Bookstore" href="https://winetitles.com.au/shop/" class="dropdown-toggle">Bookstore</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a title="Cart" href="https://winetitles.com.au/cart/">Cart</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a title="Checkout" href="https://winetitles.com.au/checkout/">Checkout</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a title="My account" href="https://winetitles.com.au/my-account/">My account</a></li>
</ul>
</li>
<li id="menu-item-81549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81549 dropdown"><a title="Statistics" href="https://winetitles.com.au/statistics-2/" class="dropdown-toggle">Statistics</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-81573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81573"><a title="Viticulture" href="https://winetitles.com.au/statistics-2/viticulture/">Viticulture</a></li>
	<li id="menu-item-81711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81711"><a title="Vintage" href="https://winetitles.com.au/vintage-reports/">Vintage</a></li>
	<li id="menu-item-81570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81570"><a title="Imports" href="https://winetitles.com.au/statistics-2/imports/">Imports</a></li>
	<li id="menu-item-81721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81721"><a title="Exports" href="https://winetitles.com.au/statistics-2/wine-exports-2/">Exports</a></li>
	<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a title="Wine Consumption" href="https://winetitles.com.au/statistics-2/wine-consumption/">Wine Consumption</a></li>
	<li id="menu-item-92919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92919"><a title="Wine Companies" href="https://winetitles.com.au/statistics-2/wine-companies/">Wine Companies</a></li>
	<li id="menu-item-81714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81714"><a title="World Comparisons" href="https://winetitles.com.au/statistics-2/world-comparisons-2/">World Comparisons</a></li>
	<li id="menu-item-81569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81569"><a title="Geographical Indications" href="https://winetitles.com.au/statistics-2/geographical-indications/">Geographical Indications</a></li>
	<li id="menu-item-81572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81572"><a title="Organisations" href="https://winetitles.com.au/statistics-2/organisations/">Organisations</a></li>
	<li id="menu-item-81717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81717"><a title="Information Sources" href="https://winetitles.com.au/statistics-2/information-sources/">Information Sources</a></li>
	<li id="menu-item-81571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81571"><a title="Industry Strategies &#038; Plans" href="https://winetitles.com.au/statistics-2/industry-strategies-plans/">Industry Strategies &#038; Plans</a></li>
</ul>
</li>
<li id="menu-item-70750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70750"><a title="Vintage Reports" href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-70708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70708"><a title="About Us" href="https://winetitles.com.au/about-us/">About Us</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Contact Us" href="https://winetitles.com.au/contact-us/">Contact Us</a></li>
</ul></div>            </div>
    </div>
</div>
</nav>  

	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-9">
				
					<h2 class="post-title">Dismantling the ‘maternal wall’ for our women in wine production</h2>
					<div class="post-meta">
						<ul class="meta-list">
							<!-- <li>By </li> -->
							<li>April 3rd, 2020</li>
							<!-- <li>Category: </li> -->
						</ul>
					</div>
					<div class="post-image">
						<img width="800" height="533" src="https://winetitles.com.au/wp-content/uploads/2020/03/INT-1-7.jpg" class="attachment-full size-full wp-post-image" alt="" />					</div>

				  	<p>A strong advocate for women in the wine industry, <strong>Corrina Wright</strong>, owner and winemaker at Oliver’s Taranga Vineyards in McLaren Vale, examines the options and obstacles when it comes to planning and taking maternity and parental leave.</p>
<p>Winemaking is a hands-on sport. It involves many senses – smell and taste in particular – and it is an interesting mix of chemistry, biology, horticulture, logistics, finance, problem solving, the creative arts, meteorology, mechanical engineering, the interaction of all these plus (sometimes more than) a dash of Hollywood; probably why we love it so much.</p>
<p>Winemaking (note: for the purposes of this article, when I say winemaking/winemaker, I am also talking about viticulturist, grapegrower, cellar hand; any role in the production side of wine) is also an area where we haven’t had the best track record in retaining women in our industry. This is even though women and men can perform all that is involved in wine production equally successfully. While women make up close to half of the university degrees, research shows that we are currently seeing only 10 per cent women in wine production (Galbreath, 2014). Many have postured at the reasons for this phenomenon. Could it be that wine has traditionally been male dominated? Perhaps conscious or unconscious bias plays a role. Is it because farming is a male arena? Some argue women aren’t physically cut out to work in a cellar. Maybe given that women are usually the primary carer, their career stagnates once babies come along? The fact is, we don’t really know why, because the research hasn’t been done in our wine community. I expect it is a mixture of many things.</p>
<p>Of course, the Sex Discrimination Act 1984 states that it is illegal to discriminate against a woman because she is pregnant or might be pregnant; that a woman who is pregnant should be able to continue to work in the same way and under the same conditions as other employees, unless there are valid medical or safety reasons, and; a woman who returns to work after maternal leave has the right to return to the same job she had before going on leave. So, there should be no problem, right?</p>
<figure id="attachment_185467" aria-describedby="caption-attachment-185467" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-185467" src="https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-A-quarter-of-women-working-in-the-wine-industry-reported-that-they-experienced-unfair-treatment-around-pregnancy-and-maternity-leave.jpg" alt="" width="450" height="600" /><figcaption id="caption-attachment-185467" class="wp-caption-text"><em>A quarter of women working in the wine industry reported that they experienced unfair treatment around pregnancy and maternity leave</em></figcaption></figure>
<p>&nbsp;</p>
<p>In a national survey of 300 women in wine undertaken by the Australian Women in Wine Awards (AWIWA) board in 2016, 25% of women self-reported that they experienced unfair treatment around pregnancy and maternity leave. This same issue seemed to keep on raising its head in discussions, and, as part of the AWIWA board, I have been sought out many times by members of the wine community struggling in this area. Not just women trying to navigate their parental leave, but also wine business owners asking what the ‘best practice’ wine companies are doing for their employees. Not being an expert on this subject, and armed mainly with a deluge of negative experiences, I struggled to find answers. While many felt that progress towards better inclusion and flexibility for women was being made in other areas of the wine business, such as in sales and marketing, it was evident that wine production roles seemed to pose a particular challenge.</p>
<p>So, I turned to the authority on these types of serious issues, Facebook. I asked my wine network, and the AWIWA network of 1000+ women, to get in contact if they indeed had a positive maternity leave experience to tell. A small, but significant flow of responses rolled in and I have included direct quotes in italics from these discussions. I also went on a deep dive into the research and have tried to pull together some actions for wine business owners and their employees that seemed to have an impact on the ‘success’ of a parental leave journey for both parties.</p>
<p><strong>What is ‘success’?</strong></p>
<p>As a business owner or manager, retaining your human capital talent should be paramount. Not only does it cost a business actual folding money to find and hire and train a new employee, there is a considerable loss of irreplaceable ‘brains trust’ or corporate knowledge. Any media profile or networks attached to the winemaker that benefits the wine brand, quickly evaporates. Less gender diversity within a business has also been shown to have a negative financial impact on a business (Hunt et al. 2015). But a wine business needs a winemaker. It is a specialised skill that can’t be replaced by anyone off the street. “We are a small business, and flexibility is difficult, especially during vintage.”</p>
<p>As a career woman, whether it be in wine or otherwise, we often hear about the ‘glass ceiling’ phenomenon. This relates to the fact that there are significantly less women in management or board positions. A newer concept, is that women who choose to have children will hit the ‘maternal wall’ well before the glass ceiling is even close. This term describes the drop in career success and momentum that female employees have when they become pregnant, take parental leave, or when they return from parental leave (The Grace Papers, 2018). This wall has a long lasting impact on a woman’s career, resulting in significantly less superannuation, lower wages, and a slower career progression. “My perception of starting a family in this industry was that I would have to put my career on hold for at least two years starting from when I fell pregnant, as I thought I would be a liability in the winery during the pregnancy and thought that certain opportunities wouldn’t be offered to me during this period.”</p>
<p>So, for the purpose of this article, success is defined from both sides of the equation. Where the career of a new parent stays on track, and the business can successfully retain important business assets and continue to cover all the work that is required.</p>
<p><strong>Check in on your business culture and bias</strong></p>
<p>Whole books have been written on the importance of ensuring your business has a strong culture, so I won’t elaborate too much on that here. In parental leave discussions, it is important to check in on any bias you or other members of your management team may have. Do you feel deep down that once an employee has a baby they are no longer committed to their career? Do you avoid hiring women in the first place? Do you think that all women should be at home with the baby? If the answer to any of the above is yes, even just a little bit, then sadly it is unlikely that a satisfactory outcome is possible. “It came down to the men who lead the businesses I worked for and their sense of place, community and the importance they placed on your relevance, contribution and worth to<br />
their business.”</p>
<p>In the wine industry there tends to be a focus on ‘presenteeism’, rather than flexibility in roles. Too often, work commitment is measured by the number of hours present, where longer equals more. Having a culture that rewards employees solely based on long working hours should be avoided, as it only perpetuates inefficient time management. Granted, vintage is a busy time, and a time sensitive one, but we are more connected than ever via phones and the internet if needed. Winemakers can sometimes be their own worst enemy in this space, with a tendency to be control freaks and a healthy dose of self-importance. Pretending we live in a world where our employees or ourselves are available 24/7 with no caring responsibilities isn’t remotely realistic or helpful.</p>
<figure id="attachment_185468" aria-describedby="caption-attachment-185468" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-185468" src="https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-768x1024.jpg" alt="" width="450" height="600" srcset="https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-768x1024.jpg 768w, https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-225x300.jpg 225w, https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-1152x1536.jpg 1152w, https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-1536x2048.jpg 1536w, https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-360x480.jpg 360w, https://winetitles.com.au/wp-content/uploads/2020/04/AUS-1-Open-and-honest-dialogue-is-important-betwenn-management-and-an-employee-planning-and-during-parental-leave.-Image-Seventh-generation-Hugo-helps-during-vintage-at-Olivers-Taranga-scaled.jpg 1920w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption id="caption-attachment-185468" class="wp-caption-text"><em>Open and honest dialogue is important between management and an employee planning and during parental leave. Image: Seventh generation Hugo helps during vintage at Oliver&#8217;s Taranga Vineyards.</em></figcaption></figure>
<p>&nbsp;</p>
<p><strong>Advocate and have a plan</strong></p>
<p>All research into best practice suggests that a key to a successful parental leave is for the employee to come into negotiations with a plan that builds the business case. “I came up with a plan that had carefully considered both what was good for the business and what was good for me, and presented it to the owner when I announced my pregnancy.”  Sometimes this can be difficult if you don’t feel in a position of power, but it is important not to underestimate<br />
your value.</p>
<p>When I worked in corporate winemaking many moons ago, I was able to advocate for a job share arrangement with another senior winemaker returning from parental leave at a similar time to me. This was an excellent option for both of us, as well as the business, who was able to keep two able bodies and brains full of corporate skill and knowledge (and who did five days’ worth of work in three!)</p>
<p>Each plan will be different, tailored to both the individual and the business needs at that particular time. “He immediately made me feel like there were many options about how we could approach the leave for what would work best for me.” A one-size fits all approach is unlikely to be successful.  Ensuring that there is balance between the individual and organisational needs in partnership is the best way to facilitate success.</p>
<p><strong>Flexibility and flexibility</strong></p>
<p>There does need to be an element of give and take in the negotiations, especially in smaller businesses where there are people on the ground. “There was a bit more organising involved to make sure we had assistant winemaker cover, and I stepped up myself to do more vineyard work in the short-term. But I would do it all again if the alternative was losing her for good and having to start again.” Flexibility from both sides to avoid the most negative outcome, in which one loses a career and the other loses a valued employee, is so important. “We started with the worst-case scenario and worked back from there to find a workable, flexible alternative for all.”</p>
<p>Flexible arrangements for return from parental leave will no doubt be part of the discussions. Contrary to popular belief and bias, research has shown that employees in flexible roles tend to be more productive than their full-time colleagues, simply by using their time more wisely. (Poynton &amp; Rolland, 2013) A win-win situation for both the employee work-life balance and<br />
business efficiency.</p>
<p><strong>For a big surprise – communication and trust is key</strong></p>
<p>Open and honest dialogue is paramount. Both between management and the employee planning parental leave, and with the rest of the winery team. Everyone impacted needs to be aware of the plan and how it will be managed moving forward. “So it worked because work was organised, communication was still happening and I had colleagues supporting me during my leave.”</p>
<p>This also applies once the employee is on parental leave. Regular updates at agreed times are important, both for keeping a link to the business in their absence and to check in on how the plan is tracking. Unforeseen issues may arise and goalposts may change, so the more notice there is, the more likelihood that any bumps in the road are able to be smoothed out. “I plan to take 18 weeks maternity leave. However, over vintage I will come in maybe once every two weeks (with baby) and taste some juices and check in with the team.” Trust plays a roll ensuring that both parties know that they have the other’s best interests at heart. Being honest about expectations and plans and the impact of these will only serve to build that trust.</p>
<p>I do hope this article has given you some food for thought and gives inspiration via some real success stories from highly respected small and large wine businesses. Many thanks to those who took the time to share their stories. I also hope this may give a colleague who is currently filled with joy at the prospect of a family, but a similar amount of dread about what that may mean for her winemaking career, some strategies to ensure that she can have both. “I hope other women in the wine industry feel as supported as I do going into my leave and that the industry is at a point where flexible work arrangements can be made to help with the transition back<br />
from leave.”</p>
<p><strong>References</strong></p>
<p>‘Women in top roles in the wine industry: forging ahead or falling behind?’, Jeremy Galbreath. American Association of Wine Economists (AAWE) Working Paper No. 150, Economics (2014)</p>
<p><a href="https://womeninwineawards.com.au/national-survey-reveals-damning-state-gender-equality-australian-wine-industry/">https://womeninwineawards.com.au/national-survey-reveals-damning-state-gender-equality-australian-wine-industry/</a> (2016)</p>
<p><a href="https://www.legislation.gov.au/Details/C2014C00002">https://www.legislation.gov.au/Details/C2014C00002</a> Sex Discrimination Act 1984</p>
<p>‘Diversity Matters’ V. Hunt, D. Layton, S. Prince <a href="https://assets.mckinsey.com/~/media/857F440109AA4D13A54D9C496D86ED58.ashx">https://assets.mckinsey.com/~/media/857F440109AA4D13A54D9C496D86ED58.ashx</a> (2015)</p>
<p><a href="https://www.gracepapers.com.au/grace-papers/2018/7/20/dismantling-the-maternal-wall">https://www.gracepapers.com.au/grace-papers/2018/7/20/dismantling-the-maternal-wall</a> The Grace Papers (2018)</p>
<p>‘Untapped opportunity: The role of women in unlocking Australias productivity potential’ A. Poynton &amp; L. Rolland (2013)</p>
<p><strong>Further reading</strong></p>
<p><a href="http://www.intheblack.com/articles/2019/04/01/how-to-get-parental-leave-right">www.intheblack.com/articles/2019/04/01/how-to-get-parental-leave-right</a></p>
<p><a href="http://www.wgea.gov.au/sites/default/files/documents/WGEA-Leading-Practice-Parental-Leave-Policy-Guide.pdf">www.wgea.gov.au/sites/default/files/documents/WGEA-Leading-Practice-Parental-Leave-Policy-Guide.pdf</a></p>
<p>This article was originally published in the March issue of <em>The Australian &amp; New Zealand Grapegrower &amp; Winemaker</em>. To find out more about our monthly magazine, or to subscribe, click <a href="https://winetitles.com.au/gwm/">here</a>!</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://winetitles.com.au/dismantling-the-maternal-wall-for-our-women-in-wine-production/" data-a2a-title="Dismantling the ‘maternal wall’ for our women in wine production"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwinetitles.com.au%2Fdismantling-the-maternal-wall-for-our-women-in-wine-production%2F&amp;linkname=Dismantling%20the%20%E2%80%98maternal%20wall%E2%80%99%20for%20our%20women%20in%20wine%20production" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwinetitles.com.au%2Fdismantling-the-maternal-wall-for-our-women-in-wine-production%2F&amp;linkname=Dismantling%20the%20%E2%80%98maternal%20wall%E2%80%99%20for%20our%20women%20in%20wine%20production" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://winetitles.com.au/the-worlds-first-wine-produced-by-women-to-raise-funds-for-women-in-wine/"    ><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/02/20181015_AWIWA-Blending-Session-Eden-Valley-1-150x150.jpg" class="crp_thumb crp_featured" alt="The world’s first wine produced by women to raise funds for women in wine" title="The world’s first wine produced by women to raise funds for women in wine" srcset="https://winetitles.com.au/wp-content/uploads/2019/02/20181015_AWIWA-Blending-Session-Eden-Valley-1-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/02/20181015_AWIWA-Blending-Session-Eden-Valley-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">The world’s first wine produced by women to raise&hellip;</span></a></li><li><a href="https://nypost.com/2019/10/23/wine-consultant-accused-of-cheating-wall-streeters-hit-by-more-claims/#new_tab"    ><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/10/INT-6-150x150.jpg" class="crp_thumb crp_featured" alt="Wine consultant accused of cheating Wall Streeters hit by more claims" title="Wine consultant accused of cheating Wall Streeters hit by more claims" /><span class="crp_title">Wine consultant accused of cheating Wall Streeters&hellip;</span></a></li><li><a href="https://winetitles.com.au/margaret-river-wine-association-appoints-greg-wall-as-chair/"    ><img  width="150" height="150"  src="https://winetitles.com.au/wp-content/uploads/2019/05/Greg-Wall-150x150.jpg" class="crp_thumb crp_featured" alt="Margaret River Wine Association appoints Greg Wall as chair" title="Margaret River Wine Association appoints Greg Wall as chair" srcset="https://winetitles.com.au/wp-content/uploads/2019/05/Greg-Wall-150x150.jpg 150w, https://winetitles.com.au/wp-content/uploads/2019/05/Greg-Wall-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Margaret River Wine Association appoints Greg Wall as chair</span></a></li></ul><div class="crp_clear"></div></div>

							</div>
			<div class="col-xs-12 col-sm-3 wsr-sidebar">
				<div><div class="textwidget custom-html-widget">		<div id="weather-today">
			<h3>Today's Weather</h3>
			<p class="weatherzone-logo"><img src="https://winetitles.com.au/wp-content/themes/winetitles/weather/weatherzone_logo_185x36.png" width="185" height="36px" /></p>
			<div id="weather-widget-home" class="weather-widget" data-weather-lc="12974" data-weather-label="McLaren Vale"></div>
			<div id="weather-footer">
				<a href="https://winetitles.com.au/weather/">Click here for your local grapegrowing region</a>
			</div>
		</div>
		</div></div><div><a href="https://www.crop.bayer.com.au/find-crop-solutions/by-product/bayer-biologics/serenade-opti?utm_source=DWN&#038;utm_campaign=3bb506dc47-DWN_CAMPAIGN_NOVEMBER_2019_COPY_01&#038;utm_medium=email&#038;utm_term=0_1787000e4c-3bb506dc47-225144901"><img width="270" height="120" src="https://winetitles.com.au/wp-content/uploads/2020/01/LR00539AC.jpg" class="image wp-image-178453  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="http://grapeworks.com.au/index.php?route=information/contact"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2020/03/GW_SmokeT_270x250px_Final.jpg" class="image wp-image-184924  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><a href="https://www.fischeraustralis.com.au/"><img width="300" height="133" src="https://winetitles.com.au/wp-content/uploads/2020/02/LB00035AA-300x133.jpg" class="image wp-image-181992  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://winetitles.com.au/wp-content/uploads/2020/02/LB00035AA-300x133.jpg 300w, https://winetitles.com.au/wp-content/uploads/2020/02/LB00035AA.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div><a href="https://winetitles.com.au/overcoming-covid19/"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2020/03/COVID19-callout-images-WTwebTile-3.jpg" class="image wp-image-185017  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div><div class="textwidget custom-html-widget"><a href="http://winetitles.com.au/gwm/"><img src="http://www.pressdisplay.com/advertising/showimage.aspx?cid=9hx8&type=thumb180" class="image"></a></div></div><div><div class="textwidget custom-html-widget"><a href="https://winetitles.com.au/wvj/"><img src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=9hx9&type=thumb_900" class="image"></a></div></div><div><a href="https://www.winejobs.com.au/"><img width="270" height="250" src="https://winetitles.com.au/wp-content/uploads/2018/04/Go-with-the-site_270x250mm.jpg" class="image wp-image-111369  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div>        <h3 class="widget-heading"></h3>
        <p class="search-description">                                                                                                                       </p>
        <form role="search" method="get" class="search-form" id="searchform" action="https://winetitles.com.au">
                     <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search …" value="" name="s">
        <input type="hidden" name="" value="" >
        <button type="submit" class="search-submit"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </label>
        </form>
		</div><div>        <h3 class="widget-heading">Wine Industry Directory Buyers’ Guide</h3>
        <p class="search-description">Search the Buyers’ Guide for 
companies, services and brands.                                                                        </p>
        <form role="search" method="get" class="search-form" id="searchform" action="https://winetitles.com.au">
                     <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search …" value="" name="s">
        <input type="hidden" name="post_type[]" value="wt_wid_articles" />
        <input type="hidden" name="post_type[]" value="wt_wid_distributor" />
        <input type="hidden" name="post_type[]" value="wt_wid_retailer" />
        <input type="hidden" name="post_type[]" value="wt_wid_organisation" />
        <input type="hidden" name="post_type[]" value="wt_wid_writer" />
        <input type="hidden" name="post_type[]" value="wt_wid_media_blogger" />
        <input type="hidden" name="post_type[]" value="wt_wid_courses" />
        <button type="submit" class="search-submit" value="search"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </label>
        </form>
		</div>			</div>
			<div class="col-xs-12 logo-bar">
						<div data-elementor-type="section" data-elementor-id="242" class="elementor elementor-242" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-bq9rj9y elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bq9rj9y" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-tl8y22o elementor-column elementor-col-14 elementor-top-column" data-id="tl8y22o" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a2pkfz1 elementor-widget elementor-widget-image" data-id="a2pkfz1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/gwm/">
							<img width="595" height="210" src="https://winetitles.com.au/wp-content/uploads/2017/05/GW-LOGO_New.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-uohjijl elementor-column elementor-col-14 elementor-top-column" data-id="uohjijl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-56mgzpu elementor-widget elementor-widget-image" data-id="56mgzpu" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/wvj/">
							<img width="427" height="168" src="https://winetitles.com.au/wp-content/uploads/2017/05/WVJ-logo-CMYK-black.gif" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0vogq50 elementor-column elementor-col-14 elementor-top-column" data-id="0vogq50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-kdwngnb elementor-widget elementor-widget-image" data-id="kdwngnb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://winetitles.com.au/industry-directory/">
							<img width="385" height="142" src="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2017/05/WID-black.png 385w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-300x111.png 300w, https://winetitles.com.au/wp-content/uploads/2017/05/WID-black-360x133.png 360w" sizes="(max-width: 385px) 100vw, 385px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-y6ntkzl elementor-column elementor-col-14 elementor-top-column" data-id="y6ntkzl" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-222hcxz elementor-widget elementor-widget-image" data-id="222hcxz" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="/news/">
							<img width="332" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2.jpg 332w, https://winetitles.com.au/wp-content/uploads/2018/03/DWN-2-300x54.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ximl3h9 elementor-column elementor-col-14 elementor-top-column" data-id="ximl3h9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-csybjq8 elementor-widget elementor-widget-image" data-id="csybjq8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.winejobs.com.au/">
							<img width="174" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/winejobs-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f2ztbl5 elementor-column elementor-col-14 elementor-top-column" data-id="f2ztbl5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ri6d1g elementor-widget elementor-widget-image" data-id="5ri6d1g" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="http://www.winetitlesclassifieds.com.au/">
							<img width="242" height="60" src="https://winetitles.com.au/wp-content/uploads/2018/03/classifieds-2.jpg" class="attachment-full size-full" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-q6oc7xs elementor-column elementor-col-14 elementor-top-column" data-id="q6oc7xs" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ku9b82l elementor-widget elementor-widget-image" data-id="ku9b82l" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="/~winetitles/shop/">
							<img width="446" height="62" src="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg" class="attachment-full size-full" alt="" srcset="https://winetitles.com.au/wp-content/uploads/2018/03/WT.jpg 446w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-360x50.jpg 360w, https://winetitles.com.au/wp-content/uploads/2018/03/WT-300x42.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
					</div> 
		</div>
	</div>
<footer id="footer">
	<div class="light-footer">
		<div class="container section">
			<div class="row">
			    <div class="col-xs-12 col-sm-3">
					<h3 class="footer-header">About this site</h3>
					<ul>
						<li>Created and managed by</li>
						<li><img class="footer-logo" src="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo.png" srcset="https://winetitles.com.au/wp-content/themes/winetitles/img/footer-logo@2.png 2x"></li>
						<li><br></li>
						<li>ABN: 85 085 551 980</li>
						<li>630 Regency Road</li>
						<li><br></li>
						<li>Broadview</li>
						<li>South Australia 5083</li>
						<li>Copyright 1995-2020 Winetitles Media</li>
						<li>Division of Provincial Press Group</li>
						<li>All Rights Reserved.</li>
					</ul>
			    </div>
			    <div class="col-xs-12 col-sm-9 footer-menu">
			    	<h3 class="footer-header">Full Site Menu</h3>
			    	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-135856" class="menu-item menu-item-type- menu-item-object- menu-item-135856"><a>Winetitles</a></li>
<li id="menu-item-111567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111567"><a href="https://www.winejobs.com.au/">Wine Jobs</a></li>
<li id="menu-item-111568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111568"><a href="https://www.winetitlesclassifieds.com.au/">Classifieds</a></li>
<li id="menu-item-89817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89817"><a href="https://winetitles.com.au/wine-industry-directory/">Wine Industry Directory</a></li>
<li id="menu-item-81675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81675"><a href="https://winetitles.com.au/shop/">Bookstore</a></li>
<li id="menu-item-162880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162880"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81665"><a href="https://winetitles.com.au/weather/">Weather</a></li>
<li id="menu-item-162881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162881"><a href="https://winetitles.com.au/competitions/">Competitions</a></li>
<li id="menu-item-81676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81676"><a href="https://winetitles.com.au/vintage-reports/">Vintage Reports</a></li>
<li id="menu-item-106106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106106"><a href="https://winetitles.com.au/winetitles-policies/">Policies</a></li>
</ul></div>
			    </div>
			</div>
		</div>
	</div>
	<div class="dark-footer"></div>
</footer>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='cbr-fronend-css-css'  href='https://winetitles.com.au/wp-content/plugins/woo-product-country-base-restrictions/assets/css/frontend.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-242-css'  href='https://winetitles.com.au/wp-content/uploads/elementor/css/post-242.css?ver=1581379595' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/winetitles.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47e3c408f466a0eb091cd1f8470d3c3c","fragment_name":"wc_fragments_47e3c408f466a0eb091cd1f8470d3c3c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wt_listings_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"cbcd76e365","siteurl":"https:\/\/winetitles.com.au","path":"https:\/\/winetitles.com.au\/wp-content\/plugins\/wt-my-listings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wt-my-listings/public/wtml.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsr_ajax = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/winetitles.com.au","query":{"page":"","name":"dismantling-the-maternal-wall-for-our-women-in-wine-production"},"ajax_nonce":"3dd29f41ee"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/js/wsr.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/themes/winetitles/weather/weather.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wsrsw_ajax = {"siteurl":"https:\/\/winetitles.com.au"};
var wsrsw_ajax = {"siteurl":"https:\/\/winetitles.com.au"};
/* ]]> */
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/wsr-search-widget/wsrsw.js?ver=1.0'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/winetitles.com.au\/wp-admin\/admin-ajax.php","nonce":"6c6c162fb3","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/winetitles.com.au\/cart\/","checkout_page_url":"https:\/\/winetitles.com.au\/checkout\/"},"facebook_sdk":{"lang":"en_AU","app_id":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.3","urls":{"assets":"https:\/\/winetitles.com.au\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":185495,"title":"Dismantling the \u2018maternal wall\u2019 for our women in wine production","excerpt":""}};
</script>
<script type='text/javascript' src='https://winetitles.com.au/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.3'></script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-487704-7', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>